<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	
<!-- Add to home screen for iOS -->
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="apple-touch-icon" sizes="180x180" href="https://variety.com/wp-content/themes/pmc-variety-2020/assets/app/icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="images/icons/apple-touch-icon.png">

<!-- Tile icons for Windows -->
<meta name="msapplication-config" content="https://variety.com/wp-content/themes/pmc-variety-2020/assets/app/browserconfig.xml">
<meta name="msapplication-TileImage" content="https://variety.com/wp-content/themes/pmc-variety-2020/assets/app/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#eff4ff">

<!-- Favicons -->
<link rel="icon" type="image/png" href="https://variety.com/wp-content/themes/pmc-variety-2020/assets/app/icons/favicon.png">
<link rel="shortcut icon" href="https://variety.com/wp-content/themes/pmc-variety-2020/assets/app/icons/favicon.ico">
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on Variety and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->
<title>2022 BAFTA Awards Longlist Predictions: 'Belfast' and 'No Time to Die' - Variety</title>

<meta name="description" content="BAFTA Awards voting is closing and many films are presumed favorites with the British voting bloc including &quot;Belfast&quot; and &quot;No Time to Die.&quot;" />
<meta name="alexaVerifyID" content="4IBqfMBcohHTnitnTLanYijElhs" />
<meta property="fb:admins" content="697514199" />

<title>2022 BAFTA Awards Longlist Predictions: &#8216;Belfast&#8217; and &#8216;No Time to Die&#8217; &#8211; Variety</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"variety","page-type":"single-pmc_list","env":"desktop","primary-category":"Awards","primary-vertical":"awards","vertical":["awards","film"],"category":["Awards","Lists"],"tag":["Awards Circuit","BAFTA Awards","Film Predictions","No Time to Die"],"author":"","logged-in":"no","subscriber-type":"free","country":"us","is_eu":false,"post-options":"evergreen-content"};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "variety." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" as="script" href="https://variety.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://variety.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.8.2" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://variety.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2021.4" />
		<style id='common.inline-inline-css'>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</style>
<style id='single.inline-inline-css'>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</style>
<style type="text/css">
@font-face {
	font-family: 'IBM Plex Mono';
	src: url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-mono-v5-latin-500.woff2') format('woff2'), /* Chrome 26+, Opera 23+, Firefox 39+ */ url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-mono-v5-latin-500.woff') format('woff'); /* Chrome 6+, Firefox 3.6+, IE 9+, Safari 5.1+ */
	font-style: normal;
	font-weight: 500;
	font-display: swap;
}

@font-face {
	font-family: 'IBM Plex Sans';
	src: url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-sans-v7-latin-regular.woff2') format('woff2'), /* Chrome 26+, Opera 23+, Firefox 39+ */ url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-sans-v7-latin-regular.woff') format('woff'); /* Chrome 6+, Firefox 3.6+, IE 9+, Safari 5.1+ */
	font-style: normal;
	font-weight: 400;
	font-display: swap;
}

@font-face {
	font-family: 'IBM Plex Sans';
	src: url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-sans-v7-latin-700.woff2') format('woff2'), /* Chrome 26+, Opera 23+, Firefox 39+ */ url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-sans-v7-latin-700.woff') format('woff'); /* Chrome 6+, Firefox 3.6+, IE 9+, Safari 5.1+ */
	font-style: normal;
	font-weight: 700;
	font-display: swap;
}

@font-face {
	font-family: 'IBM Plex Serif';
	src: url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-serif-v8-latin-regular.woff2') format('woff2'), /* Chrome 26+, Opera 23+, Firefox 39+ */ url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/ibm-plex-serif-v8-latin-regular.woff') format('woff'); /* Chrome 6+, Firefox 3.6+, IE 9+, Safari 5.1+ */
	font-style: normal;
	font-weight: 400;
	font-display: swap;
}

@font-face {
	font-family: 'Graphik XX Cond';
	src: url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/Graphik\ XX\ Cond-Semibold\ BETA.otf') format('opentype');
	font-style: normal;
	font-weight: 600;
	font-display: swap;
}

@font-face {
	font-family: 'Graphik XX Cond';
	src: url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/Graphik\ XX\ Cond-Medium\ BETA.otf') format('opentype');
	font-style: normal;
	font-weight: 500;
	font-display: swap;
}

@font-face {
	font-family: 'Para Supreme Regular';
	src:
		url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/2020.04.03-ParaSupreme-Regular.woff2') format('woff2'),
		url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/2020.04.03-ParaSupreme-Regular.woff') format('woff'),
		url('https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/2020.04.03-ParaSupreme-Regular.ttf') format('truetype');
	font-style: normal;
	font-weight: 400;
	font-display: swap;
}
</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
				<script>
			var _rollbarConfig = {"enabled":true,"logLevel":"info","reportLevel":"info","accessToken":"8575148948474d5c901a3f6e8e09b75a","captureUncaught":false,"captureUnhandledRejections":false,"payload":{"environment":"production"}}		</script>
		<script type="text/javascript">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</script>
<!-- Cxense tags -->
<link rel="preconnect" href="https://scdn.cxense.com" crossorigin>
<link rel="dns-prefetch" href="//scdn.cxense.com" />

<meta name="cXenseParse:pmc-lob" content="variety" />
<meta name="cXenseParse:pmc-page_type" content="single-pmc_list" />
<meta name="cXenseParse:articleid" content="1235145954" />
<meta name="cXenseParse:author" content="" />
<meta name="cXenseParse:pmc-category" content="Awards,Lists" data-separator="," />
<meta name="cXenseParse:pmc-over_1_year" content="no" />
<meta name="cXenseParse:pmc-page-subtype" content="" />
<meta name="cXenseParse:pmc-post_type" content="pmc_list" />
<meta name="cXenseParse:recs:publishtime" content="2022-01-03T09:45:30" />
<meta name="cXenseParse:pmc-tag" content="Awards Circuit,BAFTA Awards,Film Predictions,No Time to Die" data-separator="," />
<meta name="cXenseParse:title" content="2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:pmc-vertical" content="awards,film" data-separator="," />
<meta name="cXenseParse:pmc-is_free" content="" />
<meta name="cXenseParse:pmc-branded-content" content="no" />
<meta name="cXenseParse:pmc-evergreen" content="yes" />
<meta name="cXenseParse:pmc-primary-category" content="Awards" />
<meta name="cXenseParse:pmc-primary-vertical" content="awards" />
<meta name="cXenseParse:pmc-vip_category" content="" />
<meta name="cXenseParse:pmc-vip_tag" content="" />
<meta name="cXenseParse:pmc-vip_playlist" content="" />
<meta name="cXenseParse:pmc-is_vyvip_article" content="no" /><link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.civicscience.com' />
<link rel='dns-prefetch' href='//tags.catapultx.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//comments.yappaapp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; 2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217; Comments Feed" href="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/feed/" />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://variety.com/_static/??-eJydkt1OwzAMhV+INN00YLtAPApyE9Nlc34UJ0N9e9KWjqIVUXZXOz1f7JMjP4JQ3iV0SQbKrXEsg1Vi/s25YRVNSMY7cdlKYMbEUjFLa1T01mugyhpXldaDLETjFGWN4z/acJINeXUWZJoIsZOcOsJlxalAURtAQtsPNS8CQYdRELagunXycjavf4imvW2+rssIUR0lEnAyKkSc5u8XiaWdUIvgObEYNxo24UXsb3ZCTt4OoAlIxp15srXJhvRw3+jSWmyAmFxxpzyVJ5o/0tgR/8OxVwaK6AgRRQNRvn0P9h4HsV4NQ+WtvWMn0LYPXC+cytvo/AVpgQhjJy67W4uvZxjLe5cUr4Vm4rnFpVycKR1L7EbFBaLB1Iltva1vB+kN8q4C7py6n8LGtcWdZcos5idMAUp6N3W1G4RfjV7zal82T7v6eb9/PBw+AfzFi5w=' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://variety.com/_static/??-eJydkt1OwzAMhV+INN00YLtAPApyE9Nlc34UJ0N9e9KWjqIVUXZXOz1f7JMjP4JQ3iV0SQbKrXEsg1Vi/s25YRVNSMY7cdlKYMbEUjFLa1T01mugyhpXldaDLETjFGWN4z/acJINeXUWZJoIsZOcOsJlxalAURtAQtsPNS8CQYdRELagunXycjavf4imvW2+rssIUR0lEnAyKkSc5u8XiaWdUIvgObEYNxo24UXsb3ZCTt4OoAlIxp15srXJhvRw3+jSWmyAmFxxpzyVJ5o/0tgR/8OxVwaK6AgRRQNRvn0P9h4HsV4NQ+WtvWMn0LYPXC+cytvo/AVpgQhjJy67W4uvZxjLe5cUr4Vm4rnFpVycKR1L7EbFBaLB1Iltva1vB+kN8q4C7py6n8LGtcWdZcos5idMAUp6N3W1G4RfjV7zal82T7v6eb9/PBw+AfzFi5w=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<style id='pmc-gallery-vertical-inline-css'>
:root{ --gallery-header-height: 79px; --gallery-theme-color: var(--color-brand-primary); --gallery-vertical-album-image-margin-right: 1.25rem; --gallery-vertical-album-image-margin-bottom: 2.5rem; --gallery-vertical-headline-font-weight: 700; --gallery-vertical-caption-font-weight: 400; --gallery-vertical-subtitle-font-weight: 500; --gallery-vertical-player-font-weight: 500; --gallery-vertical-headline-font-family: var(--font-family-secondary); --gallery-vertical-caption-font-family: var(--font-family-body); --gallery-vertical-subtitle-font-family: inherit; --gallery-vertical-player-font-family: inherit; --gallery-vertical-max-image-width: inherit; --gallery-horizontal-intro-card-font-family: var(--font-family-secondary); }
</style>



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=416179538">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://variety.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2021.4"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://variety.com/wp-content/themes/pmc-core-v2/',
				current_theme_uri: 'https://variety.com/wp-content/themes/pmc-variety-2020/',
				fb_channel_uri: 'https://variety.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://variety.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>

		<script type="text/javascript" class="">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</script>

		<script defer='defer' src='https://unpkg.com/micromodal/dist/micromodal.min.js?ver=5.8.2' id='micromodal-js'></script>
<script src='https://variety.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/ajax-comment-loading/js/google-acl.js?ver=1' id='google-ajax-comment-loading-js'></script>
<script id='pmc_cxense_js-js-extra'>
var pmc_cxense_data = {"modules":[{"widgetId":"3709cfe00faa9f1734597f7b3943d9261cc440eb","targetElementId":"cx-module-300x250"},{"widgetId":"3709cfe00faa9f1734597f7b3943d9261cc440eb","targetElementId":"cx-module-300x250-mobile"},{"widgetId":"7d2c86fd877f93428513ea3b83165e194a29b1d7","targetElementId":"cx-module-970x100"},{"widgetId":"8d35c6038a49f3e99d051243999578d07e10962e","targetElementId":"cx-module-article-end"},{"widgetId":"dcf66348a712e9b561a376c3647f229e35a33dc2","targetElementId":"cx-module-header-link-vy"},{"widgetId":"6b2197719a022d5e0bec07e958c16cb5f7a8ef74","targetElementId":"cx-module-header-link-vip"},{"widgetId":"1a9745d218bdc0e7e68752cc8cf1c2cd91851729","targetElementId":"cx-module-introducing"},{"widgetId":"012fddbb799a100c738bb6b0f92f9b2f8fedf6ea","targetElementId":"cx-module-magazine"},{"widgetId":"4b071ba2f372a950cd9e8c9a456b21b0f8992676","targetElementId":"cx-module-mid-river"},{"widgetId":"6996107c86461678b52d49c88a085fad7461fcb3","targetElementId":"cx-module-sticky-header"},{"widgetId":"3709cfe00faa9f1734597f7b3943d9261cc440eb","targetElementId":"cx-module-events-300x250"},{"widgetId":"62a40175a65c80dae8fe7e4acf3acc104fd5ad23","targetElementId":"cx-module-interstitial"},{"widgetId":"a7573613f482cfef41c174d36b45b07736f84a90","targetElementId":"cx-module-top-stories-carousel"},{"widgetId":"e1ce64a2c6b557b2088db4f2913360ce1f232f34","targetElementId":"cx-fly-out-vip"},{"widgetId":"b6607462959fbe85fefbc364f1f4a8fe5d8eef8c","targetElementId":"cx-fly-out-variety"},{"widgetId":"16d129d66820247692165d3e58ecb5321b3cebc8","targetElementId":"cx-sticky-footer"},{"widgetId":"9c3a9f50fb1622e75a3a9845daf4ace637eeec60","targetElementId":"cx-subscribe-to-vip-tease"},{"widgetId":"1623db82fb8e59ec084748df5b552f2d515b5c77","targetElementId":"cx-header-email"}],"site_id":"1138564545378095582","custom_parameters":{"pmc-logged-in":"no","pmc-country":"us","pmc-device":"desktop","pmc-is_eu":"","pmc-subscriber-type":"free","pmc-concurrency_rest":"no","pmc-paywall_bypass":"","pmc-page_type":"single-pmc_list","pmc-post_type":"pmc_list","pmc-category":"Awards,Lists","pmc-over_1_year":"no","pmc-page-subtype":"","pmc-tag":"Awards Circuit,BAFTA Awards,Film Predictions,No Time to Die","pmc-vertical":"awards,film","pmc-is_free":"","pmc-evergreen":"yes","pmc-primary-category":"Awards","pmc-primary-vertical":"awards","pmc-vip_category":"","pmc-vip_tag":"","pmc-vip_playlist":"","pmc-is_vyvip_article":"no"},"page_location":"https:\/\/variety.com\/lists\/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast\/","paywall_module":{"widgetId":"fc0ebc7ea5ea0abc2372928e66fa9b084d397de6","targetElementId":"cx-paywall"}};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-cxense/assets/js/pmc-cxense.js?ver=1.9' id='pmc_cxense_js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=5.8.2' id='pmc-global-functions-js'></script>
<script src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=5.8.2' id='pmc-hooks-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=5.8.2' id='pmc-automated-related-link-script-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/variety.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script id='pmc-getemails-js-js-extra'>
var pmc_getemails = {"id":"150HYDN"};
</script>
<script type='text/javascript' class='optanon-category-C0004' defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-getemails/js/getemails.js?ver=1.1' id='pmc-getemails-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/sourcebuster/sourcebuster.min.js?ver=v1.1.0' id='pmc-adm-sourcebuster-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"plsZnDJi","cgid":"biWR3jLkK86fZP0IycEN","ads_suppression":""};
</script>
<script src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/pmc-jwplayer.min.js?ver=2021-5' id='pmc-jwplayer-js'></script>
<script defer='defer' src='https://tags.catapultx.com/bootstrapper?ver=5.8.2' id='pmc-video-player-catapultx-js'></script>
<script id='pmc-lists-front-js-extra'>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</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-gallery-v4/assets/build/js/gallery-vertical.js?ver=2021.10' id='pmc-lists-front-js'></script>
<script id='pmc-uls-js-extra'>
var uls = {"url":"https:\/\/uls.variety.com","fast":"0","cookie_prefix":"uls3","ping_back_grace_minute":"5","is_go":"1"};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-uls/assets/js/uls.min.js?ver=5.8.2' id='pmc-uls-js'></script>
<script defer='defer' src='https://ads.blogherads.com/sk/00/000/00000/27262/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/plugins/variety-authentication/js/jquery-cookie.js?ver=5.8.2' id='pmc-core-jq-cookie-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/plugins/variety-authentication/js/auth-redirect.js?ver=5.8.2' id='pmc-auth-js'></script>
<script id='variety_authentication_scripts-js-extra'>
var variety_authentication_object = {"ajax_url":"https:\/\/variety.com\/wp-admin\/admin-ajax.php","bypass_authentication":"0","ajax_nonce":"4965289359"};
</script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/plugins/variety-authentication/js/variety-authentication.js?ver=5.8.2' id='variety_authentication_scripts-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="cc6bc008-2b11-4a0f-bcad-b834f9eb865d"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://variety.com/wp-json/" /><link rel="alternate" type="application/json" href="https://variety.com/wp-json/wp/v2/pmc_list/1235145954" /><meta name="generator" content="WordPress 5.8.2" />
<link rel="alternate" type="application/json+oembed" href="https://variety.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvariety.com%2Flists%2F2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://variety.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvariety.com%2Flists%2F2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast%2F&#038;format=xml" />
<meta name="author" content="Clayton Davis">			<meta property="fb:pages" content="12616252196" />
					<link rel="manifest" href="https://variety.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://variety.com/wp-content/themes/pmc-variety-2020/assets/app/icons/icon-72x72.png">
		
				<meta name="apple-mobile-web-app-title" content="Variety">
		<meta name="application-name" content="Variety">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<!--stdClass Object
(
    [entitlements] => 
    [global_logs] => stdClass Object
        (
            [condition] => 1
            [log] => Array
                (
                    [0] => Eligible: content IS WP_POST or WP_POST_TYPE
                    [1] => Eligible: content IS viewable
                    [2] => Eligible: content IS NOT sponsored content
                )

        )

    [log] => Array
        (
            [Variety.VarietyVIP] => Array
                (
                    [0] => Ineligible: IS NOT VIP+ content
                )

        )

)
--><style type='text/css'>img#wpstats{display:none}</style>
		
<script data-obct type="text/javascript" class="optanon-category-C0004">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
		var OB_ADV_ID="0081e1a2b69c2df54359bd8321586dbc8e";
		if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
		var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
</script>
<link rel="canonical" href="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/" />
<meta name="robots" content="max-image-preview:large">
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="List" />
<meta class="swiftype" name="post_id" data-type="integer" content="1235145954" />
<meta class="swiftype" name="title" data-type="string" content="2022 BAFTA Awards Longlist Predictions: &#039;No Time&#039; to Bet Against James Bond or Kenneth Branagh&#039;s &#039;Belfast&#039;" />
<meta class="swiftype" name="author" data-type="string" content="Clayton Davis" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-01-03 09:45:30" />
<meta class="swiftype" name="image" data-type="enum" content="https://variety.com/wp-content/uploads/2020/10/bafta-mask.jpg?w=1000" />
<meta class="swiftype" name="comment_count" data-type="integer" content="1" />
<meta class="swiftype" name="tags" data-type="string" content="Awards Circuit" />
<meta class="swiftype" name="tags" data-type="string" content="BAFTA Awards" />
<meta class="swiftype" name="tags" data-type="string" content="Film Predictions" />
<meta class="swiftype" name="tags" data-type="string" content="No Time to Die" />
<meta class="swiftype" name="topics" data-type="string" content="Awards" />
<meta class="swiftype" name="topics" data-type="string" content="Lists" />
<meta class="swiftype" name="appeared_in_print" data-type="string" content="No" />
<meta class="swiftype" name="body" data-type="text" content="264 films were submitted for the BAFTA Awards, with five available slots for best film. Expected to be strong contenders among the robust membership is the final outing for Daniel Craig as James Bond with &quot;No Time to Die&quot; and Kenneth Branagh&#039;s drama &quot;Belfast.&quot;

For outstanding British film, the group expanded to 10 nominees last year. There are 64 features in the running for that category, including Walt Disney Pictures&#039; &quot;Cruella&quot; and MGM and United Artists Releasing&#039;s &quot;House of Gucci.&quot;

BAFTA continues to make a conscious effort to widen its net for diversity, both within its membership and the films it honors. However, with a new voting method introduced last year following the results of their diversity review, the group threw the awards season for a loop with surprise selections. Instituting a jury into the voting process, performances such as Radha Blank (“The Forty-Year-Old Version”) and Adarsh Gourav (“The White Tiger”) managed to make the cut in favor of “safer” picks like eventual Oscar nominees Carey Mulligan (“Promising Young Woman”) and Gary Oldman (“Mank”).

Once in a while, you see leading and supporting candidates make a switch in their category submissions. The most notable is Vincent Lindon&#039;s turn in &quot;Titane,&quot; which tied for supporting actor (with Kodi Smit-McPhee for &quot;The Power of the Dog&quot;) at the Los Angeles Film Critics Association. Lindon will be competing in leading actor for the BAFTAs.

Notable actors are looking for boosts from the British voting bloc, including Will Smith from &quot;King Richard&quot; and Denzel Washington from &quot;The Tragedy of Macbeth,&quot; both of whom have never been nominated.

The acting chapter (similar to the actors&#039; branch of AMPAS) votes by ranking up to 15 actors for round one. The top two performances are automatically nominated for the BAFTA Awards. The following 10 highest vote-receivers are longlisted. Then, a jury selects three actors based on those ranked 13th through 22nd. 15 performances will ultimately be longlisted. For round two, and with the top two already automatic nominees, the jury considers the remaining 13 actors and votes for the four remaining nominees slots. Six actors become BAFTA nominees.

The first round of voting for the BAFTA Awards closes Monday, Jan. 3. The British Academy will announce its longlist in all categories on Jan. 12. The official BAFTA nominations will be announced on Feb. 3. The BAFTA Awards are scheduled to take place on Mar. 13.

Check out the first predictions for the BAFTA longlist down below.
To see all the latest predictions, of all the categories, in one place, visit THE OSCARS COLLECTIVE
Visit each category, per the individual awards show from THE OSCARS HUB
Revisit the prediction archive of the 2021 season THE ARCHIVE
Link to television awards is atTHE EMMYS HUB

UPDATED: Jan 3, 2022
Awards Season Calendar (2021-2022)" />
<!-- Swiftype Meta Tags End -->

		<script>
			/* eslint-disable */
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
/* This file is meant as a standalone workflow for
- testing support for link[rel=preload]
- enabling async CSS loading in browsers that do not support rel=preload
- applying rel preload css once loaded, whether supported or not.
*/
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"inevrgl.pbz","hostname":"variety.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Variety",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/"
    },
    "headline": "2022 BAFTA Awards Longlist Predictions: 'Belfast' and 'No Time to Die'",
    "datePublished": "2022-01-03T17:45:30+00:00",
    "dateModified": "2022-01-03T10:05:13+00:00",
    "description": "264 films were submitted for the BAFTA Awards, with five available slots for best film. Expected to be strong contenders among the robust membership is the final outing for Daniel Craig as James Bond with &#8220;No Time to Die&#8221; and Kenneth Branagh&#8217;s drama &#8220;Belfast.&#8221; For outstanding British film, the group expanded to 10 nominees last [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Clayton Davis"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Variety",
        "url": "https://variety.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://variety.com/wp-content/uploads/2018/06/variety-favicon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://variety.com/wp-content/uploads/2020/10/bafta-mask.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/><link rel="next" href="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/bafta-predictions-2022-best-film">
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'awards' );
			
						blogherads.setConf( 'country_code_ad_unit_map', {"AU":"Variety_AU","NZ":"Variety_AU"} );
			
			
			
			
			blogherads.setTargeting( 'pt', 'pmc_list' );
blogherads.setTargeting( 'ci', 'ART-1235145954' );
blogherads.setTargeting( 'tag', ["awards-circuit","bafta-awards","film-predictions","no-time-to-die"] );
blogherads.setTargeting( 'kw', ["awards","lists","awards-circuit","bafta-awards","film-predictions","no-time-to-die","contenders","awards-circuit-hq","film"] );
blogherads.setTargeting( 'admants', ["S_3960","S_4117","S_4165","S_4288","S_4302","S_4312","S_4316","S_4364","S_4661","S_4700","S_4828","S_5019","S_5038","S_6168","S_6310","S_6538","S_6648","S_6651","S_6655","S_6768","S_7075","S_7363","S_7586","S_7712","S_8531"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<!-- There is no amphtml version available for this URL. --><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://variety.com/wp-admin/admin-ajax.php';
	gpid = '1235145954';
	cpage = ''
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;" />
<meta property="og:url" content="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/" />
<meta property="og:description" content="264 films were submitted for the BAFTA Awards, with five available slots for best film. Expected to be strong contenders among the robust membership is the final outing for Daniel Craig as James Bo…" />
<meta property="article:published_time" content="2022-01-03T17:45:30+00:00" />
<meta property="article:modified_time" content="2022-01-03T18:05:13+00:00" />
<meta property="og:site_name" content="Variety" />
<meta property="og:image" content="https://variety.com/wp-content/uploads/2020/10/bafta-mask.jpg?w=1000" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:alt" content="BAFTA" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@byClaytonDavis" />
<meta name="twitter:site" content="@variety" />
<meta name="twitter:text:title" content="2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;" />
<meta name="twitter:image" content="https://variety.com/wp-content/uploads/2020/10/bafta-mask.jpg?w=1000" />
<meta name="twitter:image:alt" content="BAFTA" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;" />
<meta name="twitter:description" content="BAFTA Awards voting is closing and many films are presumed favorites with the British voting bloc including &quot;Belfast&quot; and &quot;No Time to Die.&quot;" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"variety","page-type":"single-pmc_list","env":"desktop","primary-category":"Awards","primary-vertical":"awards","vertical":["awards","film"],"category":["Awards","Lists"],"tag":["Awards Circuit","BAFTA Awards","Film Predictions","No Time to Die"],"author":"","logged-in":"no","subscriber-type":"free"};

/* ]]> */
</script>
	<script type="text/javascript">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</script>
<link rel="icon" href="https://variety.com/wp-content/uploads/2018/06/variety-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://variety.com/wp-content/uploads/2018/06/variety-favicon.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon" href="https://variety.com/wp-content/uploads/2018/06/variety-favicon.png?w=128" />
<meta name="msapplication-TileImage" content="https://variety.com/wp-content/uploads/2018/06/variety-favicon.png?w=128" />
			<!-- Hotjar Tracking Code for https://variety.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:942331,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head Habu -->
	<!--START Habu.js Tag Deployment-->
	<script type="text/javascript" class="optanon-category-C0004"
			src="https://cdn.imhd.io/quarterdeck/2d4e594f-bf73-47e0-8e0b-b5ef0d87ffa4/habu.js"></script>
	<!--END Habu.js Tag Deployment-->

	<!-- end pmc-tags-head Habu --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"single-pmc_list","loggedIn":false,"article":{"id":"1235145954","title":"2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;","authors":[],"section":"Awards","publishedAt":"2022-01-03T17:45:30+00:00","keywords":["Awards Circuit","BAFTA Awards","Film Predictions","No Time to Die"],"categories":["Awards","Lists"],"verticals":["awards","film"],"pageLevelData":["awards","film","Awards","Lists","Awards Circuit","BAFTA Awards","Film Predictions","No Time to Die"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"single-pmc_list","loggedIn":false},"article":{"id":"1235145954","title":"2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;","authors":[],"section":"Awards","publishedAt":"2022-01-03T17:45:30+00:00","keywords":["Awards Circuit","BAFTA Awards","Film Predictions","No Time to Die"],"categories":["Awards","Lists"],"verticals":["awards","film"],"pageLevelData":["awards","film","Awards","Lists","Awards Circuit","BAFTA Awards","Film Predictions","No Time to Die"],"pageAccessLevel":""}};

blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive --><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script id="pmcTagsVenatus" type="text/javascript">
	(function(){
		function pmcLoadVenatus() {
			var container     = document.getElementById( 'pmcTagsVenatus' ).parentElement;
			var venatusScript = document.createElement('script');

			venatusScript.setAttribute('type', 'text/javascript');
			venatusScript.setAttribute('class', 'optanon-category-C0004');
			venatusScript.setAttribute('src', 'https://hb.vntsm.com/v3/live/ad-manager.min.js');
			venatusScript.setAttribute('data-site-id','58dcc70546e0fb0001b87f36');
			venatusScript.setAttribute('data-mode','scan');
			venatusScript.setAttribute('async','async');

			container.appendChild( venatusScript );
		}

		var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

		if ( ! scrollSubscriber ) {
			pmcLoadVenatus();
		}
	})();
</script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus -->
<!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
  !function(f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function() {
      n.callMethod ?
          n.callMethod.apply(n, arguments) : n.queue.push(arguments);
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s);
  }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '586935388485447');
  fbq('init', '315552255725686');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=586935388485447&ev=PageView&noscript=1"/>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=315552255725686&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="pmc_list-template-default single single-pmc_list postid-1235145954 pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-gallery__">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPZPX"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NWPZPX');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- pmc-tags-top Prefetch --><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//summits.wwd.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/><!-- end pmc-tags-top Prefetch --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="site-wrap">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-list-skin-uid12"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-dsk-list-skin-uid12' )
								.setTargeting( 'pos', ["skin","top"] )
								.setSubAdUnitPath("list\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->


	<div id="main-wrapper">
		<main class="lrv-u-padding-b-2 ">

		<div id="leaderboard-no-padding" class="l-header__leaderboard-no-padding u-margin-a-1@desktop-xl lrv-u-padding-tb-075">
			<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-dsk-tab-list-leaderboard-uid13"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-dsk-tab-list-leaderboard-uid13' )
								.setTargeting( 'pos', ["atf","leaderboard","top"] )
								.setSubAdUnitPath("list\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
												;
								blogherads.setFirstSlot("div-gpt-dsk-tab-list-leaderboard-uid13");
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
	<header class="header // js-Header u-z-index-middle lrv-u-position-relative">
	<div class="js-Header-contents lrv-u-flex lrv-u-justify-content-space-between a-stacking-context a-stack-1">
		<div class="js-hide-when-sticky lrv-u-width-100p ">
			<div class="header-main // u-background-color-brand-accent-100-b lrv-u-width-100p">
	<div class="lrv-a-wrapper lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-space-between u-height-90@tablet">
		<div class="header-sticky__menu lrv-u-flex lrv-u-align-items-center">
			<div class="lrv-u-flex">

				<div class="lrv-u-margin-r-050">
						<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex u-min-height-40 u-padding-r-075 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent u-color-brand-secondary-30 u-color-brand-accent-20:hover">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block u-width-18 u-height-18 u-width-24@tablet u-height-24@tablet"
			aria-hidden="true"
	>
	<use xlink:href="#hamburger-menu" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
	</button>
				</div>

				<div class="lrv-u-flex lrv-u-align-items-center a-hidden@mobile-max lrv-u-margin-r-1">
					<div class="expandable-search // js-ExpandableSearch lrv-u-flex lrv-u-height-100p lrv-u-align-items-center lrv-u-width-100p lrv-u-justify-content-center lrv-u-color-white lrv-u-font-family-secondary u-background-color-brand-accent-100-b">

	<div class="expandable-search__trigger // js-ExpandableSearch-trigger">
			<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex u-color-brand-primary:hover a-hidden@mobile-max">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block u-width-25 u-height-25 lrv-u-margin-a-050"
			aria-hidden="true"
	>
	<use xlink:href="#variety-search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>
	</div>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-glue-parent js-fade js-fade-is-out lrv-u-width-100p u-max-width-500 lrv-u-color-white lrv-u-font-family-secondary u-background-color-brand-accent-100-b" hidden>
		<div class="expandable-search__inner lrv-a-glue lrv-a-glue--t-0 lrv-u-height-100p lrv-u-width-100p u-max-width-500 " data-header-search-trigger="">
			<div class="search-form // lrv-a-glue-parent lrv-u-width-100p">
	<div class="search-form__inner lrv-a-glue lrv-a-glue--t-0 lrv-u-height-100p lrv-u-width-100p lrv-u-padding-lr-1">
					<div data-st-search-form="small_search_form"></div>
			</div>
</div>
		</div>
	</div>

</div>
				</div>
			</div>

			<div class="a-hidden@mobile-max">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-u-flex lrv-u-flex-direction-column lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-white lrv-u-font-family-secondary lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-brand-accent-20:hover lrv-u-display-block lrv-u-padding-lr-050 lrv-u-line-height-large" href="/tips"
			>
	Have a News Tip?</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-color-white lrv-u-font-family-secondary lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-brand-accent-20:hover lrv-u-display-block lrv-u-padding-lr-050 lrv-u-line-height-large" href="https://pages.email.variety.com/signup/"
			>
	Newsletters</a>
			</li>
			</ul>
</nav>
				<div class="lrv-a-glue-parent lrv-u-display-inline-block" data-collapsible="collapsed">
	<a class="js-edition_toggle  lrv-u-color-white lrv-u-font-family-secondary lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-large lrv-u-text-transform-uppercase u-letter-spacing-2 lrv-u-padding-lr-050 u-color-brand-accent-20:hover lrv-u-whitespace-nowrap" href="#" data-collapsible-toggle="always-show">
		<span class="lrv-a-screen-reader-only">Switch edition between</span>
		<span class="region-us-active">U.S. Edition</span>
		<span class="region-asia-active">Asia Edition</span>
		<span class="region-global-active">Global Edition</span>
	</a>
	<ul class="js-edition_panel edition_panel lrv-a-unstyle-list  lrv-a-glue a-glue--t-100p edition_panel--tooltip u-background-color-accent-c-40 lrv-u-padding-tb-050 lrv-u-margin-t-050 lrv-u-border-a-1 u-border-color-loblolly-grey" data-collapsible-panel>
		<li class="region-us-inactive"><a class="lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-lr-050 lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-medium lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-picked-bluewood u-color-picked-bluewood:hover	lrv-u-background-color-brand-primary:hover" href="/">U.S.</a></li>
		<li class="region-asia-inactive"><a class="lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-lr-050 lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-medium lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-picked-bluewood u-color-picked-bluewood:hover	lrv-u-background-color-brand-primary:hover" href="/c/asia/">Asia</a></li>
		<li class="region-global-inactive"><a class="lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-lr-050 lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-medium lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-picked-bluewood u-color-picked-bluewood:hover	lrv-u-background-color-brand-primary:hover" href="/c/global/">Global</a></li>
	</ul>
</div>
			</div>
		</div>

		<div class="lrv-a-glue-parent">

			
			<div class="header__logo // lrv-u-flex-shrink-0 u-margin-lr-auto@desktop lrv-u-flex lrv-u-align-items-center u-height-20 u-max-width-180 u-max-width-205@tablet u-height-60@tablet u-margin-l-n60@tablet">
					<a class="c-logo lrv-u-color-white u-width-76 u-width-205@tablet lrv-u-color-white:hover lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center" href="/" target="_self">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 150 42"><g data-name="logo Variety"><path d="M148.33 13.12l-.21.94-1.93.52a2.18 2.18 0 00-1 .78l-8.89 11.25-3.31 11c-.18.57.05.91.42 1l2.32.57-.31.94h-11.56l.31-.94 2.17-.52a1.39 1.39 0 001.1-1.15l3.31-11.14-2.9-10.88c-.13-.52-.29-.94-.83-1.1l-1.36-.37.21-.94h9.86l-.21.94-1.67.47c-.6.16-.73.47-.57 1l2.37 9.23 7-9.34a1 1 0 00.21-.52.47.47 0 00-.42-.42l-1.88-.47.26-.94z"/><path data-name="Path" d="M125.34 19.28H124l-1.15-3.52a1 1 0 00-1.15-.83h-2.9l-6.78 22.72c-.18.57 0 .91.52 1l1.88.52-.31.94h-11.3l.31-.94 2-.47c.89-.21 1.07-.47 1.3-1.25l6.73-22.57h-3.37a1.58 1.58 0 00-1.25.78L106.19 19h-1.3l2.11-6.56h.83a1 1 0 001 .68h14.11a1.32 1.32 0 001.36-.68h.89zm-20.94-.34h-1.3l-1.25-3.37a1 1 0 00-1-.68h-5.4L92.4 25.17h5.09c.52 0 .83-.26 1.2-.78l1.41-2.06h1.3L99 30.52h-1.3l.05-2.9c0-.52-.31-.68-.83-.68h-5L88.48 38.3h7.41a1.91 1.91 0 001.88-.83l2.95-3.68h1.41l-3 7.1h-.94c-.26-.52-.63-.73-1.57-.73h-17l.31-.94 2-.52a1.4 1.4 0 001-1.15l6.52-22a.67.67 0 00-.31-.89l-1.83-.57.26-.94h14.66a1.23 1.23 0 001.15-.68h.83z"/><path data-name="Path" d="M148.06 6a193 193 0 01-40.23 4.25c-32 0-54.5-4.36-64-6.63L3.8 41.58.54 42 12.31 6.18A43.28 43.28 0 011.22 9c-.91.1-.94-.42-.52-.65A10.46 10.46 0 006 2.27c5.77 1.41 10.12.31 15.39-1.62L10.77 30.78 39.13 0a261.16 261.16 0 0052.06 5.45c13.8 0 25.9-2.17 32.14-4.72 8.77 5.22 18.78 4.77 24.52 4.41.83-.05.94.73.21.89"/><path data-name="Path" d="M86.37 13.12l-.26.94-2.22.63a1.11 1.11 0 00-.78.89l-6.52 21.83c-.18.65-.34 1.07.47 1.3l1.57.47-.31.94H67.87l.31-.94 1.51-.47c.86-.26 1.12-.57 1.3-1.25l6.47-21.94c.13-.47 0-.78-.37-.89l-1.72-.57.26-.94zM70.8 19.8c0 4.1-3.26 7.67-8.56 7.46a13.07 13.07 0 01-3.05-.47c0 5 1.54 10.12 4.51 10.12 1.83 0 2.37-1.54 2.63-2.84.05-.21.21-.37.47-.1a4.28 4.28 0 011.3 3.16c0 3.08-2 4.46-4.88 4.46-7.43 0-7.77-10.7-6.57-17.27.08-.37.21-.42.47-.26a6.52 6.52 0 003.57.89c2.4 0 4.67-1.9 4.67-5.35S62.5 14 58.27 14l-7 23.5a1.79 1.79 0 00-.1.57.52.52 0 00.47.57l2 .52-.31.94H42.91l.31-.94 1.57-.47c.5-.16.7-.44.94-1.2L52.66 14c-3 .63-4.46 1.75-4.46 3.47a2.93 2.93 0 00.52 1.88.94.94 0 01.16.52c0 .39-.34.73-1.3.73a2.82 2.82 0 01-3-3.1c0-1.3.81-5.71 12.29-5.71 9.73 0 13.93 3.16 13.93 8"/><path d="M37.09 17.9L26.32 31.17h9.55zm5.56 21.31l-.31.94h-9.87l.31-.94 1.72-.47a1 1 0 00.78-1l.42-4.57H24.62L21 37.54a1.24 1.24 0 00-.37.68c0 .23.13.39.42.47l1.67.52-.31.94h-8.3l.37-.94 1.72-.42a3.4 3.4 0 001.67-1.15l22.4-26.34 2.32-.42-2.16 26.87c-.05.57 0 .94.68 1.1z"/></g></svg>		<span class="lrv-a-screen-reader-only">Variety</span>
	</a>
			</div>
		</div>

		<div class="login-actions //  lrv-u-flex lrv-u-align-items-center lrv-u-margin-r-050">
	<div class="js-LoginStatus--hide-when-authenticated">
		<div class="lrv-u-flex">
			<div class="a-hidden@mobile-max lrv-u-flex lrv-u-margin-r-1">
									<section class="cxense-widget // ">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="cx-module-header-link-vy" data-widget_id=""></div>
</section>
							</div>
		</div>
	</div>

	<div class="">
		<div class="a-hidden@mobile-max">
			<div class="o-drop-menu o-drop-menu-login lrv-a-glue-parent lrv-u-whitespace-nowrap lrv-u-border-color-grey lrv-u-font-family-secondary" data-collapsible="collapsed" 	>
	<div class="js-LoginStatus--hide-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle u-border-color-brand-secondary-30 lrv-u-text-align-center lrv-u-padding-tb-025 lrv-u-padding-r-050 lrv-u-line-height-normal lrv-u-display-inline-block lrv-u-border-a-1" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-12 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Log in
</span>
			
					</a>
	</div>
	<div class="js-LoginStatus--show-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-12 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Account
</span>
					</a>
	</div>

	<div class="o-drop-menu__list js-drop-menu__tooltip lrv-u-margin-t-050 lrv-a-glue lrv-a-glue--r-0 lrv-u-width-300 lrv-u-background-color-white lrv-u-border-a-1 lrv-u-padding-a-1 u-background-color-accent-c-40" data-collapsible-panel>

					<div class="o_nav_not_logged_in_pp js-LoginStatus--hide-when-authenticated-pp">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/digital-subscriber-access/#r=/print-plus/"
			>
	Print Plus Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/variety-magazine-subscribe/"
			>
	Subscribe to Print Plus</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_pp js-LoginStatus--show-when-authenticated-pp">
									<span class="c-span  lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-color-grey-dark vy-username ">

	
</span>
				
										<p class="c-tagline  lrv-u-margin-tb-00 lrv-u-padding-t-025 lrv-u-padding-b-1 lrv-u-font-size-14 lrv-u-color-grey-dark">Variety Print Plus Subscriber</p>

				
										<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-contact-us" href="/print-plus/#r=/print-plus/"
			>
	Print Plus Features</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-logout" href="/digital-subscriber-access/#action=logout"
			>
	Logout</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-help" href="/static-pages/help/"
			>
	Help</a>
			</li>
			</ul>
</nav>
							</div>
		
					<hr class="c-horizontal-rule lrv-u-display-block lrv-u-width-100p lrv-u-margin-b-050 u-border-b-1 u-border-color-black" />
		
					<div class="o_nav_not_logged_in_vip js-LoginStatus--hide-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website"
			>
	VIP Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/vip-subscribe/?utm_source=site&#038;utm_medium=VIP_TopNav&#038;utm_campaign=VIPShop"
			>
	Subscribe to VIP</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_vip js-LoginStatus--show-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link" href="/vip/"
			>
	Access your VIP account</a>
			</li>
			</ul>
</nav>
			</div>
		
	</div>
</div>
		</div>
		<div>
			<div class="o-drop-menu o-drop-menu-login lrv-a-glue-parent lrv-u-whitespace-nowrap lrv-u-border-color-grey lrv-u-font-family-secondary a-hidden@desktop a-hidden@tablet" data-collapsible="collapsed" 	>
	<div class="js-LoginStatus--hide-when-authenticated">
		<a class="o-drop-menu__toggle " href="#" data-collapsible-toggle="always-show">
			
								<button class="o-icon-button lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-40 lrv-u-padding-lr-1 lrv-u-background-color-transparent lrv-u-color-white a-hidden@tablet u-margin-r-n050">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block u-width-20 u-height-20 u-color-brand-primary-40:hover a-hidden@tablet"
			aria-hidden="true"
	>
	<use xlink:href="#login-filled" />
	</svg>


	
			<span class="c-span   a-hidden@mobile-max lrv-u-border-a-1 lrv-u-display-block lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-padding-tb-050 lrv-u-padding-lr-050 lrv-u-text-align-center lrv-u-text-transform-uppercase u-letter-spacing-2 u-border-color-brand-secondary-30">

	
</span>
	
	</button>
					</a>
	</div>
	<div class="js-LoginStatus--show-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-12 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Account
</span>
					</a>
	</div>

	<div class="o-drop-menu__list js-drop-menu__tooltip lrv-u-margin-t-050 lrv-a-glue lrv-a-glue--r-0 lrv-u-width-300 lrv-u-background-color-white lrv-u-border-a-1 lrv-u-padding-a-1 u-background-color-accent-c-40" data-collapsible-panel>

					<div class="o_nav_not_logged_in_pp js-LoginStatus--hide-when-authenticated-pp">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/digital-subscriber-access/#r=/print-plus/"
			>
	Print Plus Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/variety-magazine-subscribe/"
			>
	Subscribe to Print Plus</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_pp js-LoginStatus--show-when-authenticated-pp">
									<span class="c-span  lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-color-grey-dark vy-username ">

	
</span>
				
										<p class="c-tagline  lrv-u-margin-tb-00 lrv-u-padding-t-025 lrv-u-padding-b-1 lrv-u-font-size-14 lrv-u-color-grey-dark">Variety Print Plus Subscriber</p>

				
										<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-contact-us" href="/print-plus/#r=/print-plus/"
			>
	Print Plus Features</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-logout" href="/digital-subscriber-access/#action=logout"
			>
	Logout</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-help" href="/static-pages/help/"
			>
	Help</a>
			</li>
			</ul>
</nav>
							</div>
		
					<hr class="c-horizontal-rule lrv-u-display-block lrv-u-width-100p lrv-u-margin-b-050 u-border-b-1 u-border-color-black" />
		
					<div class="o_nav_not_logged_in_vip js-LoginStatus--hide-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website"
			>
	VIP Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/vip-subscribe/?utm_source=site&#038;utm_medium=VIP_TopNav&#038;utm_campaign=VIPShop"
			>
	Subscribe to VIP</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_vip js-LoginStatus--show-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link" href="/vip/"
			>
	Access your VIP account</a>
			</li>
			</ul>
</nav>
			</div>
		
	</div>
</div>
		</div>
	</div>
</div>

	</div>

	<div class="js-Header-extra lrv-a-wrapper lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-space-between lrv-u-padding-tb-025 a-hidden@tablet u-background-color-pale-sky">
		<div class="header-sticky__user-menu">
			<div class="login-actions //  lrv-u-flex lrv-u-align-items-center lrv-u-margin-r-050">
	<div class="js-LoginStatus--hide-when-authenticated">
		<div class="lrv-u-flex">
			<div class="lrv-u-flex">
				<section class="cxense-widget // ">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="cx-module-header-link-mobile-vy" data-widget_id=""></div>
</section>
			</div>
		</div>
	</div>

	<div class="">
		<div class="o-drop-menu o-drop-menu-login lrv-a-glue-parent lrv-u-whitespace-nowrap lrv-u-border-color-grey lrv-u-font-family-secondary" data-collapsible="collapsed" 	>
	<div class="js-LoginStatus--hide-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-color-white lrv-u-font-family-secondary lrv-u-font-size-10 u-color-brand-accent-20:hover u-padding-r-025">

	Log in
</span>
			
					</a>
	</div>
	<div class="js-LoginStatus--show-when-authenticated">
		<a class="o-drop-menu__toggle a-hidden@mobile-max" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-font-size-10 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Account
</span>
					</a>
	</div>

	<div class="o-drop-menu__list js-drop-menu__tooltip lrv-a-glue lrv-a-glue--r-0 lrv-u-width-300 lrv-u-background-color-white lrv-u-border-a-1 lrv-u-padding-a-1 u-background-color-accent-c-40" data-collapsible-panel>

					<div class="o_nav_not_logged_in_pp js-LoginStatus--hide-when-authenticated-pp">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/digital-subscriber-access/#r=/print-plus/"
			>
	Print Plus Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/variety-magazine-subscribe/"
			>
	Subscribe to Print Plus</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_pp js-LoginStatus--show-when-authenticated-pp">
									<span class="c-span  lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-color-grey-dark vy-username ">

	
</span>
				
										<p class="c-tagline  lrv-u-margin-tb-00 lrv-u-padding-t-025 lrv-u-padding-b-1 lrv-u-font-size-14 lrv-u-color-grey-dark">Variety Print Plus Subscriber</p>

				
										<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-contact-us" href="/print-plus/#r=/print-plus/"
			>
	Print Plus Features</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-logout" href="/digital-subscriber-access/#action=logout"
			>
	Logout</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-help" href="/static-pages/help/"
			>
	Help</a>
			</li>
			</ul>
</nav>
							</div>
		
					<hr class="c-horizontal-rule lrv-u-display-block lrv-u-width-100p lrv-u-margin-b-050 u-border-b-1 u-border-color-black" />
		
					<div class="o_nav_not_logged_in_vip js-LoginStatus--hide-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website"
			>
	VIP Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/vip-subscribe/?utm_source=site&#038;utm_medium=VIP_TopNav&#038;utm_campaign=VIPShop"
			>
	Subscribe to VIP</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_vip js-LoginStatus--show-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link" href="/vip/"
			>
	Access your VIP account</a>
			</li>
			</ul>
</nav>
			</div>
		
	</div>
</div>
	</div>
</div>
		</div>
	</div>
</div>
		</div>

		<div class="js-show-when-sticky lrv-u-width-100p js-sticky-header-slidedown">
			<div class="header-sticky // u-background-color-brand-accent-100-b lrv-u-width-100p">
			<div class="lrv-a-wrapper">
	
		<div class="lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-space-between u-height-45@tablet lrv-u-position-relative">
			<div class="header-sticky__menu // lrv-u-flex lrv-u-align-items-center u-margin-r-150@mobile-max"
				>
										<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex u-min-height-40 u-padding-r-075 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent u-color-brand-secondary-30 u-color-brand-accent-20:hover u-width-40">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block u-width-18 u-height-18 u-width-24@tablet u-height-24@tablet"
			aria-hidden="true"
	>
	<use xlink:href="#hamburger-menu" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
	</button>
				
							</div>

			<div class="header-sticky__search lrv-u-flex lrv-u-align-items-center a-hidden@mobile-max u-margin-r-150">
				<div class="expandable-search // js-ExpandableSearch lrv-u-flex lrv-u-height-100p lrv-u-align-items-center lrv-u-width-100p lrv-u-justify-content-center lrv-u-color-white lrv-u-font-family-secondary u-background-color-brand-accent-100-b">

	<div class="expandable-search__trigger // js-ExpandableSearch-trigger">
			<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex u-color-brand-primary:hover a-hidden@mobile-max">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block u-width-25 u-height-25 lrv-u-margin-a-050"
			aria-hidden="true"
	>
	<use xlink:href="#variety-search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>
	</div>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-glue-parent js-fade js-fade-is-out lrv-u-width-100p u-max-width-500 lrv-u-color-white lrv-u-font-family-secondary u-background-color-brand-accent-100-b" hidden>
		<div class="expandable-search__inner lrv-a-glue lrv-a-glue--t-0 lrv-u-height-100p lrv-u-width-100p u-max-width-500 " data-header-search-trigger="">
			<div class="search-form // lrv-a-glue-parent lrv-u-width-100p">
	<div class="search-form__inner lrv-a-glue lrv-a-glue--t-0 lrv-u-height-100p lrv-u-width-100p lrv-u-padding-lr-1">
					<div data-st-search-form="small_search_form"></div>
			</div>
</div>
		</div>
	</div>

</div>
			</div>

			<div class="u-margin-lr-auto@mobile-max u-margin-r-auto@tablet lrv-u-flex lrv-u-align-items-center u-height-20">
					<a class="c-logo lrv-u-color-white u-width-76 u-width-90@tablet lrv-u-color-white:hover lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center" href="/" target="_self">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 150 42"><g data-name="logo Variety"><path d="M148.33 13.12l-.21.94-1.93.52a2.18 2.18 0 00-1 .78l-8.89 11.25-3.31 11c-.18.57.05.91.42 1l2.32.57-.31.94h-11.56l.31-.94 2.17-.52a1.39 1.39 0 001.1-1.15l3.31-11.14-2.9-10.88c-.13-.52-.29-.94-.83-1.1l-1.36-.37.21-.94h9.86l-.21.94-1.67.47c-.6.16-.73.47-.57 1l2.37 9.23 7-9.34a1 1 0 00.21-.52.47.47 0 00-.42-.42l-1.88-.47.26-.94z"/><path data-name="Path" d="M125.34 19.28H124l-1.15-3.52a1 1 0 00-1.15-.83h-2.9l-6.78 22.72c-.18.57 0 .91.52 1l1.88.52-.31.94h-11.3l.31-.94 2-.47c.89-.21 1.07-.47 1.3-1.25l6.73-22.57h-3.37a1.58 1.58 0 00-1.25.78L106.19 19h-1.3l2.11-6.56h.83a1 1 0 001 .68h14.11a1.32 1.32 0 001.36-.68h.89zm-20.94-.34h-1.3l-1.25-3.37a1 1 0 00-1-.68h-5.4L92.4 25.17h5.09c.52 0 .83-.26 1.2-.78l1.41-2.06h1.3L99 30.52h-1.3l.05-2.9c0-.52-.31-.68-.83-.68h-5L88.48 38.3h7.41a1.91 1.91 0 001.88-.83l2.95-3.68h1.41l-3 7.1h-.94c-.26-.52-.63-.73-1.57-.73h-17l.31-.94 2-.52a1.4 1.4 0 001-1.15l6.52-22a.67.67 0 00-.31-.89l-1.83-.57.26-.94h14.66a1.23 1.23 0 001.15-.68h.83z"/><path data-name="Path" d="M148.06 6a193 193 0 01-40.23 4.25c-32 0-54.5-4.36-64-6.63L3.8 41.58.54 42 12.31 6.18A43.28 43.28 0 011.22 9c-.91.1-.94-.42-.52-.65A10.46 10.46 0 006 2.27c5.77 1.41 10.12.31 15.39-1.62L10.77 30.78 39.13 0a261.16 261.16 0 0052.06 5.45c13.8 0 25.9-2.17 32.14-4.72 8.77 5.22 18.78 4.77 24.52 4.41.83-.05.94.73.21.89"/><path data-name="Path" d="M86.37 13.12l-.26.94-2.22.63a1.11 1.11 0 00-.78.89l-6.52 21.83c-.18.65-.34 1.07.47 1.3l1.57.47-.31.94H67.87l.31-.94 1.51-.47c.86-.26 1.12-.57 1.3-1.25l6.47-21.94c.13-.47 0-.78-.37-.89l-1.72-.57.26-.94zM70.8 19.8c0 4.1-3.26 7.67-8.56 7.46a13.07 13.07 0 01-3.05-.47c0 5 1.54 10.12 4.51 10.12 1.83 0 2.37-1.54 2.63-2.84.05-.21.21-.37.47-.1a4.28 4.28 0 011.3 3.16c0 3.08-2 4.46-4.88 4.46-7.43 0-7.77-10.7-6.57-17.27.08-.37.21-.42.47-.26a6.52 6.52 0 003.57.89c2.4 0 4.67-1.9 4.67-5.35S62.5 14 58.27 14l-7 23.5a1.79 1.79 0 00-.1.57.52.52 0 00.47.57l2 .52-.31.94H42.91l.31-.94 1.57-.47c.5-.16.7-.44.94-1.2L52.66 14c-3 .63-4.46 1.75-4.46 3.47a2.93 2.93 0 00.52 1.88.94.94 0 01.16.52c0 .39-.34.73-1.3.73a2.82 2.82 0 01-3-3.1c0-1.3.81-5.71 12.29-5.71 9.73 0 13.93 3.16 13.93 8"/><path d="M37.09 17.9L26.32 31.17h9.55zm5.56 21.31l-.31.94h-9.87l.31-.94 1.72-.47a1 1 0 00.78-1l.42-4.57H24.62L21 37.54a1.24 1.24 0 00-.37.68c0 .23.13.39.42.47l1.67.52-.31.94h-8.3l.37-.94 1.72-.42a3.4 3.4 0 001.67-1.15l22.4-26.34 2.32-.42-2.16 26.87c-.05.57 0 .94.68 1.1z"/></g></svg>		<span class="lrv-a-screen-reader-only">Variety</span>
	</a>

				
										<a href="https://variety.com/feature/2022-oscars-best-visual-effects-predictions-1235072001/" class="a-hidden@mobile-max lrv-u-color-white lrv-u-font-family-secondary lrv-u-font-weight-bold u-color-brand-accent-20:hover u-font-size-15 u-margin-l-4">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-none"
			aria-hidden="true"
	>
	<use xlink:href="#" />
	</svg>


	
			<span class="c-span  lrv-u-margin-l-050">

	Read Next: Oscars Predictions: Best Visual Effects &#8211; Kudos to Branch Members for Shortlisting &#8216;Free Guy,&#8217; Now Finish It With an Oscar Nom
</span>
	
	</a>
				
				
							</div>

							<div class="login-actions //  lrv-u-flex lrv-u-align-items-center lrv-u-margin-r-050">
	<div class="js-LoginStatus--hide-when-authenticated">
		<div class="lrv-u-flex">
			<div class="a-hidden@mobile-max lrv-u-flex lrv-u-margin-r-1">
									<section class="cxense-widget // ">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="" data-widget_id=""></div>
</section>
							</div>
		</div>
	</div>

	<div class="">
		<div class="a-hidden@mobile-max">
			<div class="o-drop-menu o-drop-menu-login lrv-a-glue-parent lrv-u-whitespace-nowrap lrv-u-border-color-grey lrv-u-font-family-secondary" data-collapsible="collapsed" 	>
	<div class="js-LoginStatus--hide-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle u-border-color-brand-secondary-30 lrv-u-text-align-center lrv-u-padding-tb-025 lrv-u-padding-r-050 lrv-u-line-height-normal lrv-u-display-inline-block lrv-u-border-a-1" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-12 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Log in
</span>
			
					</a>
	</div>
	<div class="js-LoginStatus--show-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-12 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Account
</span>
					</a>
	</div>

	<div class="o-drop-menu__list js-drop-menu__tooltip lrv-u-margin-t-050 lrv-a-glue lrv-a-glue--r-0 lrv-u-width-300 lrv-u-background-color-white lrv-u-border-a-1 lrv-u-padding-a-1 u-background-color-accent-c-40" data-collapsible-panel>

					<div class="o_nav_not_logged_in_pp js-LoginStatus--hide-when-authenticated-pp">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/digital-subscriber-access/#r=/print-plus/"
			>
	Print Plus Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/variety-magazine-subscribe/"
			>
	Subscribe to Print Plus</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_pp js-LoginStatus--show-when-authenticated-pp">
									<span class="c-span  lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-color-grey-dark">

	Awallenstein
</span>
				
										<p class="c-tagline  lrv-u-margin-tb-00 lrv-u-padding-t-025 lrv-u-padding-b-1 lrv-u-font-size-14 lrv-u-color-grey-dark">Variety Print Plus Subscriber</p>

				
										<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-contact-us" href="/print-plus/#r=/print-plus/"
			>
	Print Plus Features</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-logout" href="/digital-subscriber-access/#action=logout"
			>
	Logout</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-help" href="/static-pages/help/"
			>
	Help</a>
			</li>
			</ul>
</nav>
							</div>
		
					<hr class="c-horizontal-rule lrv-u-display-block lrv-u-width-100p lrv-u-margin-b-050 u-border-b-1 u-border-color-black" />
		
					<div class="o_nav_not_logged_in_vip js-LoginStatus--hide-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website"
			>
	VIP Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/vip-subscribe/?utm_source=site&#038;utm_medium=VIP_TopNav&#038;utm_campaign=VIPShop"
			>
	Subscribe to VIP</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_vip js-LoginStatus--show-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link" href="/vip/"
			>
	Access your VIP account</a>
			</li>
			</ul>
</nav>
			</div>
		
	</div>
</div>
		</div>
		<div>
			<div class="o-drop-menu o-drop-menu-login lrv-a-glue-parent lrv-u-whitespace-nowrap lrv-u-border-color-grey lrv-u-font-family-secondary a-hidden@desktop a-hidden@tablet" data-collapsible="collapsed" 	>
	<div class="js-LoginStatus--hide-when-authenticated">
		<a class="o-drop-menu__toggle " href="#" data-collapsible-toggle="always-show">
			
								<button class="o-icon-button lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-40 lrv-u-padding-lr-1 lrv-u-background-color-transparent lrv-u-color-white a-hidden@tablet u-margin-r-n050">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block u-width-20 u-height-20 u-color-brand-primary-40:hover a-hidden@tablet"
			aria-hidden="true"
	>
	<use xlink:href="#login-filled" />
	</svg>


	
			<span class="c-span   a-hidden@mobile-max lrv-u-border-a-1 lrv-u-display-block lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-padding-tb-050 lrv-u-padding-lr-050 lrv-u-text-align-center lrv-u-text-transform-uppercase u-letter-spacing-2 u-border-color-brand-secondary-30">

	
</span>
	
	</button>
					</a>
	</div>
	<div class="js-LoginStatus--show-when-authenticated">
		<a class="o-drop-menu__toggle js-drop-menu__toggle" href="#" data-collapsible-toggle="always-show">
							<span class="c-span  lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-12 lrv-u-color-white u-letter-spacing-001 lrv-u-margin-l-050 u-color-brand-primary-40:hover">

	Account
</span>
					</a>
	</div>

	<div class="o-drop-menu__list js-drop-menu__tooltip lrv-u-margin-t-050 lrv-a-glue lrv-a-glue--r-0 lrv-u-width-300 lrv-u-background-color-white lrv-u-border-a-1 lrv-u-padding-a-1 u-background-color-accent-c-40" data-collapsible-panel>

					<div class="o_nav_not_logged_in_pp js-LoginStatus--hide-when-authenticated-pp">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/digital-subscriber-access/#r=/print-plus/"
			>
	Print Plus Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link   u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/variety-magazine-subscribe/"
			>
	Subscribe to Print Plus</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_pp js-LoginStatus--show-when-authenticated-pp">
									<span class="c-span  lrv-u-font-size-16 lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-color-grey-dark">

	Awallenstein
</span>
				
										<p class="c-tagline  lrv-u-margin-tb-00 lrv-u-padding-t-025 lrv-u-padding-b-1 lrv-u-font-size-14 lrv-u-color-grey-dark">Variety Print Plus Subscriber</p>

				
										<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-contact-us" href="/print-plus/#r=/print-plus/"
			>
	Print Plus Features</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-logout" href="/digital-subscriber-access/#action=logout"
			>
	Logout</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover vy-help" href="/static-pages/help/"
			>
	Help</a>
			</li>
			</ul>
</nav>
							</div>
		
					<hr class="c-horizontal-rule lrv-u-display-block lrv-u-width-100p lrv-u-margin-b-050 u-border-b-1 u-border-color-black" />
		
					<div class="o_nav_not_logged_in_vip js-LoginStatus--hide-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website"
			>
	VIP Login</a>
			</li>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link u-colors-map-accent-b-100-b:hover lrv-u-display-block" href="/vip-subscribe/?utm_source=site&#038;utm_medium=VIP_TopNav&#038;utm_campaign=VIPShop"
			>
	Subscribe to VIP</a>
			</li>
			</ul>
</nav>
			</div>
		
					<div class="o_nav_logged_in_vip js-LoginStatus--show-when-authenticated-vip">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list"
			>
					<li class="o-nav__list-item  lrv-u-font-size-14 lrv-u-font-weight-bold lrv-u-color-grey-dark lrv-u-padding-b-050 u-colors-map-accent-b-100-b:hover lrv-u-display-block">
				<a class="c-link  lrv-a-unstyle-link" href="/vip/"
			>
	Access your VIP account</a>
			</li>
			</ul>
</nav>
			</div>
		
	</div>
</div>
		</div>
	</div>
</div>
			
		</div>

		
		
					</div>
		</div>
		</div>
		<div class="a-subscription-banner lrv-a-hidden">
			<div class="lrv-a-wrapper">
				<div id="cx-fly-out-variety"></div>
			</div>
		</div>
	</div>
</header>
	<div class="vy-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->
			<div class="main-menu // a-hidden@mobile-max u-background-color-brand-accent-100-b lrv-u-border-t-1 u-border-b-1 u-border-color-brand-secondary-30 lrv-u-color-white lrv-u-text-transform-uppercase">
	<nav class="o-nav-icon  lrv-u-flex lrv-u-align-items-center lrv-u-margin-lr-auto u-height-38 u-max-width-1175@tablet">

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-justify-content-space-between lrv-u-font-family-primary lrv-u-padding-lr-1 lrv-u-width-100p" aria-labelledby="">
					<li class="o-nav__list-item ">
					<a href="https://variety.com/v/film/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Film
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/v/tv/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	TV
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/what-to-watch-streaming-movies-shows-online/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	What To Watch
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/v/music/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Music
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/t/documentaries-to-watch/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Docs
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/v/digital/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Tech
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/c/global/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Global
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="/e/contenders/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Awards Circuit
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="/videos/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	Video
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/t/what-to-hear/" class="lrv-a-unstyle-link u-color-pale-grey a-font-secondary-bold-xs lrv-u-padding-tb-050 lrv-u-padding-lr-050 u-letter-spacing-001 u-color-brand-accent-20:hover">

	
	
			<span class="c-span  lrv-u-margin-l-050">

	What To Hear
</span>
	
	</a>
			</li>
					<li class="o-nav__list-item ">
					<a href="https://variety.com/vip/?cx_navsource=vip-nav-link" class="lrv-a-unstyle-link lrv-u-padding-lr-050 lrv-u-flex lrv-u-align-items-center lrv-u-height-100p">

						<svg width="47" height="21" xmlns="http://www.w3.org/2000/svg" class="c-plus-animated // ">
	<g id="vip-plus-small" fill="none" fill-rule="evenodd">
		<path d="M-929-8H71v37H-929z" fill="#1A282F"/>
		<path fill="#E1E5E6" d="M0 0h47v21H0z"/>
		<path id="plus" fill-rule="nonzero" d="M37.22 9.561V6h-1.644v3.561H32.03v1.653h3.546v3.561h1.645v-3.561h3.545V9.56z" fill="#231F20"/>
		<text font-family="IBMPlexSans-Bold, IBM Plex Sans" font-size="13" font-weight="bold" fill="#D71440" transform="translate(5 6)">
			<tspan x="1.703" y="9">VIP</tspan>
		</text>
	</g>
</svg>
			
	
			<span class="c-span  ">

	
</span>
	
	</a>
			</li>
			</ul>
</nav>
</div>



	<section class="article-with-sidebar // ">
		<div class="lrv-a-wrapper lrv-u-flex@tablet lrv-u-margin-t-1">

			<article class="lrv-u-width-100p u-max-width-830 u-border-r-1@tablet u-border-color-brand-secondary-40 u-padding-r-125@tablet u-margin-r-125@tablet">

				<div class="u-margin-l-6@desktop-xl">
					<div class="article-header // ">
	<div class="article-header__inner // ">
		<div class="article-meta // lrv-u-padding-t-050 lrv-u-flex lrv-u-flex-wrap-wrap u-border-color-dusty-grey u-align-items-center@tablet lrv-u-margin-b-050 lrv-u-padding-b-025 u-padding-b-075@tablet lrv-u-justify-content-space-between">
	<div class="lrv-u-padding-b-025 u-margin-lr-n050@mobile-max">
		<div class="breadcrumbs // a-children-icon-r-angle lrv-u-display-table u-colors-map-accent-70 u-letter-spacing-009 lrv-u-line-height-normal lrv-u-color-brand-primary u-background-brand-primary-bottom-half lrv-u-padding-tb-025">
	<nav class="o-nav-breadcrumblist  lrv-u-font-family-secondary lrv-u-text-transform-uppercase u-font-size-13 u-font-size-15@tablet u-padding-lr-050">

	
	<ol class="o-nav-breadcrumblist__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal  lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-flex a-children-icon-spacing-0 lrv-u-align-items-center a-children-icon"
		>
					<li class="o-nav-breadcrumblist__list-item "
			>
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-padding-lr-050 u-background-brand-primary-top-half-hover" href="/"
			>
	Home</a>
			</li>
					<li class="o-nav-breadcrumblist__list-item "
			>
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-padding-lr-050 u-background-brand-primary-top-half-hover" href="https://variety.com/v/awards/"
			>
	Awards</a>
			</li>
					<li class="o-nav-breadcrumblist__list-item "
			>
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap lrv-u-padding-lr-050 u-background-brand-primary-top-half-hover" href="https://variety.com/c/awards/"
			>
	Awards</a>
			</li>
			</ol>
</nav>
</div>
	</div>

	<div class="lrv-u-padding-l-050 lrv-u-padding-b-025">
		<time class="c-timestamp  u-color-iron-grey a-font-basic-m"
	datetime="00:00-YY-DD-MM"
		>
	Jan 3, 2022 9:45am PT
</time>
	</div>
</div>

		
		
		
	<h1 id="section-heading" class="c-heading larva  a-font-primary-regular-2xl">

	
		2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;
	
	</h1>


					<p class="o-custom-paragraph //  lrv-u-font-size-14 lrv-u-font-family-secondary u-font-size-16@tablet u-line-height-small@tablet lrv-u-margin-tb-050">
	</p>
		
		<div class="author-social // ">
	
			<div class="author // u-font-size-13 u-font-size-16@tablet lrv-u-font-family-secondary">
	<div class="lrv-u-flex">
		<div class="u-flex@tablet lrv-u-width-100p u-max-width-600@tablet u-max-width-640@desktop-xl">
			<div class="lrv-u-flex lrv-u-flex-direction-column lrv-u-width-100p u-margin-t-025@tablet">
									<button class="lrv-a-unstyle-button lrv-u-flex-grow-1 lrv-u-align-items-center lrv-u-width-100p" data-collapsible="collapsed">
						<div class="author-toggle lrv-u-flex ">
							<p class="lrv-u-margin-tb-00 u-letter-spacing-003 lrv-u-margin-r-050 u-color-pale-sky lrv-u-font-weight-bold a-inner-links--highlighter-hover a-inner-links--currentColor">
								By <a class="c-link  lrv-a-unstyle-link" href="https://variety.com/author/clayton-davis/"
			>
	Clayton Davis</a>
							</p>

							<div class="js-author__toggle // lrv-u-flex lrv-u-align-items-center lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
								
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-width-16 u-height-16 u-color-pale-sky"
			aria-hidden="true"
	>
	<use xlink:href="#down-caret" />
	</svg>

							</div>
						</div>

						<div class="lrv-u-width-100p lrv-u-margin-t-1" data-collapsible-panel>
							<section class="author-details // u-margin-t-150@mobile-max u-padding-a-125 lrv-u-margin-b-1 u-background-color-accent-c-40 u-border-t-6 u-border-color-brand-secondary-40 u-padding-t-075 lrv-a-glue-parent u-box-shadow-variety-author">
	<h3 id="title-of-a-story" class="c-title  u-font-size-21 lrv-u-font-family-secondary">

	
			<a href="https://variety.com/author/clayton-davis/" class="c-title__link u-color-pale-sky-2 u-color-black:hover"  >
	
		
					Clayton Davis		
			</a>
	
</h3>

			
	
			<div class="lrv-u-flex lrv-u-align-items-center">
			<a class="c-link  lrv-u-font-size-10 u-color-pale-sky-2 u-color-black:hover u-font-family-basic lrv-a-icon-before a-icon-twitter-blue-basic" href="https://twitter.com/byClaytonDavis"
			target="_blank"
				rel="noopener"
		>
	byClaytonDavis</a>
		</div>
	
	<ul class="author-details__list lrv-a-unstyle-list u-margin-t-075">
					<h4 class="author-details-list__title lrv-u-border-b-1 u-font-family-basic lrv-u-text-transform-uppercase lrv-u-font-weight-normal lrv-u-letter-spacing-006 lrv-u-font-size-10 u-border-color-brand-secondary-40">Latest</h4>
		
					<li class="author-details-item // lrv-u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
	<a class="c-link  lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-t-050 lrv-u-font-weight-bold lrv-u-color-black u-color-black:hover u-font-size-13 u-font-size-15@tablet lrv-u-margin-b-050@mobile-max u-text-decoration-underline:hover" href="https://variety.com/2022/awards/news/denzel-washington-bafta-nominations-the-tragedy-of-macbeth-1235146050/"
			>
	Denzel Washington Has Two Oscars But Zero BAFTA Nominations — Will He Nab His First for &#8216;The Tragedy of Macbeth&#8217;?</a>

			<time class="c-timestamp  lrv-u-display-block u-font-family-basic u-font-size-13 a-hidden@desktop-max u-color-iron-grey"
	datetime="00:00-YY-DD-MM"
		>
	44 mins ago
</time>
	</li>
					<li class="author-details-item // lrv-u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
	<a class="c-link  lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-t-050 lrv-u-font-weight-bold lrv-u-color-black u-color-black:hover u-font-size-13 u-font-size-15@tablet lrv-u-margin-b-050@mobile-max u-text-decoration-underline:hover" href="https://variety.com/2021/awards/awards/dont-look-up-critics-leonardo-dicaprio-netflix-oscars-1235144756/"
			>
	&#8216;Don&#8217;t Look Up&#8217; or: How Netflix Learned to Stop Worrying and Love the Discourse</a>

			<time class="c-timestamp  lrv-u-display-block u-font-family-basic u-font-size-13 a-hidden@desktop-max u-color-iron-grey"
	datetime="00:00-YY-DD-MM"
		>
	4 days ago
</time>
	</li>
					<li class="author-details-item // lrv-u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
	<a class="c-link  lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-t-050 lrv-u-font-weight-bold lrv-u-color-black u-color-black:hover u-font-size-13 u-font-size-15@tablet lrv-u-margin-b-050@mobile-max u-text-decoration-underline:hover" href="https://variety.com/feature/2022-oscars-best-international-feature-predictions-1235072006/"
			>
	Oscars Predictions: Best International Feature &#8211; Can &#8216;Drive My Car&#8217; Become the Eighth Film Nominated for International and Best Picture?</a>

			<time class="c-timestamp  lrv-u-display-block u-font-family-basic u-font-size-13 a-hidden@desktop-max u-color-iron-grey"
	datetime="00:00-YY-DD-MM"
		>
	5 days ago
</time>
	</li>
			</ul>

			<div class="lrv-u-flex lrv-u-align-items-center">
			<a class="c-link  lrv-a-unstyle-link lrv-u-text-transform-uppercase lrv-u-font-weight-normal lrv-u-font-size-10 u-color-brand-secondary-50 u-color-black:hover u-font-family-basic u-letter-spacing-006 u-margin-t-025 u-text-decoration-underline:hover" href="https://variety.com/author/clayton-davis/"
			>
	See All</a>
		</div>
	
  </section>
						</div>
					</button>
							</div>
		</div>
	</div>

	
</div>
	
	<div class="author-social__share // lrv-u-flex u-justify-content-end lrv-u-align-items-center lrv-u-margin-b-050">
						<div class="o-comments-link //  lrv-u-flex-grow-1 u-flex-grow-0@tablet lrv-u-margin-t-1@mobile-max">
		<a class="c-link  u-font-size-11 u-font-size-18@tablet u-color-pale-sky-2 u-color-black:hover o-comments-link--icon lrv-a-icon-before a-icon-comments a-children-icon-spacing-0 u-font-family-basic lrv-u-padding-t-050@tablet u-margin-r-125@tablet" href="#article-comments"
			>
	</a>
	</div>
				<div class="social-share lrv-u-align-items-center lrv-u-flex ">
	
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-a-space-children--1 lrv-a-space-children-horizontal" data-collapsible="collapsed">
					<li class="">
				<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-facebook:hover" href="https://www.facebook.com/sharer.php?u=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/&#038;title=2022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=278816682243900"
			rel="facebook"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-twitter:hover" href="https://twitter.com/intent/tweet?url=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/&#038;text=2022%20BAFTA%20Awards%20Longlist%20Predictions%3A%20%E2%80%98No%20Time%E2%80%99%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh%E2%80%99s%20%E2%80%98Belfast%E2%80%99&#038;via=variety"
			rel="twitter"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-tumblr:hover" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/&#038;posttype=link&#038;title=2022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’"
			rel="tumblr"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#tumblr" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-pinit:hover" href="https://pinterest.com/pin/create/link/?url=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/&#038;description=2022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’"
			rel="pinit"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
			</li>
					<li class="">
				<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-reddit:hover" href="https://www.reddit.com/submit?url=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/&#038;title=2022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’"
			rel="reddit"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#reddit" />
	</svg>

</a>
			</li>
		
					<li class="" data-collapsible-toggle>
				<span class="" tabindex="0">
					<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover" href="#"
			rel="ellipsis"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#ellipsis" />
	</svg>

</a>
				</span>
			</li>

							<li class="" data-collapsible-panel>
					<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-linkedin:hover" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/&#038;title=2022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’&#038;summary&#038;source=variety"
			rel="linkedin"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-whatsapp:hover" href="whatsapp://send?text=2022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’%20-%20https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/"
			rel="whatsapp"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#whatsapp" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-email:hover" href="mailto:?subject=variety%20:%202022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’&#038;body=https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/%20-%202022%20BAFTA%20Awards%20Longlist%20Predictions:%20‘No%20Time’%20to%20Bet%20Against%20James%20Bond%20or%20Kenneth%20Branagh’s%20‘Belfast’"
			rel="email"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#email" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-print:hover" href=""
			rel="print"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#print" />
	</svg>

</a>
				</li>
							<li class="" data-collapsible-panel>
					<a class="lrv-u-display-block u-display-inline-flex lrv-u-border-radius-50p lrv-a-unstyle-link lrv-u-padding-a-050 u-background-color-accent-c-100  u-color-pale-sky-2 lrv-u-border-a-1 u-border-color-map-accent-c-100 u-border-color-pale-sky-2:hover u-color-comment:hover" href="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/#comments"
			rel="comment"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  u-width-14 u-height-14"
	>
	<use xlink:href="#comment" />
	</svg>

</a>
				</li>
						</ul>
</div>
	</div>

	</div>
	</div>

	
	
	
			<div class="article-header__feature // u-margin-lr-n050@mobile-max">
			<div class="featured-video // u-margin-b-225 u-margin-b-150@mobile-max">
	<div class="o-player" data-video-showcase>
	<div tabindex="0"
	class="o-player__link // lrv-u-cursor-pointer" data-video-showcase-trigger="CYv6MhfK" data-video-showcase-type="jwplayer">
		<div class="o-player  u-margin-r-1@tablet" data-video-showcase-autoplay="1" data-video-showcase-player>
					<div class="lrv-a-crop-16x9 lrv-a-glue-parent c-play-badge-parent">
		
				<img class="o-player__image is-to-be-hidden lrv-u-display-block" src="https://variety.com/wp-content/uploads/2020/10/bafta-mask.jpg?w=681&#038;h=383&#038;crop=1" alt="BAFTA">
				<iframe hidden frameborder="0" data-video-showcase-iframe></iframe>
				<div hidden id="jwplayerContainer" data-video-showcase-jwplayer></div>
				<div hidden data-video-showcase-oembed></div>

				<svg class="c-play-badge lrv-a-glue a-glue--a-50p u-transform-translate-a-n50p u-width-50 u-height-50 u-width-60@tablet u-height-60@tablet is-to-be-hidden" viewBox="0 0 88 88">
	<g transform="translate(-.082 -.082)" fill="none" fill-rule="evenodd">
		<circle class="c-play-badge__fill" stroke-width="4" cx="44" cy="44" r="44"></circle>
		<circle class="c-play-badge__border" fill="none" stroke="none" stroke-width="4" cx="44" cy="44" r="44" stroke-dasharray="276" stroke-dashoffset="276"></circle>
		<path class="c-play-badge__icon" d="M38.242 28.835c-.634-.467-2.323-.467-2.46 1.298v19.743a.99.99 0 0 0 1.577.796 3.88 3.88 0 0 0 1.577-3.123V33.105l16.008 10.969-18.458 12.61c-.44.3-.703.798-.703 1.331a1.564 1.564 0 0 0 2.46 1.298l20.383-13.941c.528-.317 1.252-1.615 0-2.596l-20.384-13.94z"></path>
	</g>
</svg>

					</div>
				</div>
	</div>
</div>
	<figcaption class="c-figcaption lrv-u-flex lrv-u-flex-direction-column lrv-u-margin-t-050 lrv-u-padding-b-1 lrv-u-border-b-1 u-border-color-brand-secondary-40 u-padding-lr-125@mobile-max">
	
							<cite class="lrv-u-font-size-10 u-font-size-11@tablet u-letter-spacing-005 u-color-brand-secondary-80 u-font-family-basic lrv-u-line-height-large">BAFTA</cite>
		
	</figcaption>
</div>
		</div>
	</div>
				</div>

				<div class="a-content a-content--logo-end u-font-family-body lrv-u-line-height-normal lrv-u-font-size-18 u-max-width-600@tablet u-max-width-640@desktop-xl lrv-u-margin-l-auto lrv-u-margin-b-1">

					
					<div class="vy-cx-page-content ">
						<p>264 films were submitted for the BAFTA Awards, with five available slots for best film. Expected to be strong contenders among the robust membership is the final outing for Daniel Craig as James Bond with &#8220;No Time to Die&#8221; and Kenneth Branagh&#8217;s drama &#8220;Belfast.&#8221;</p>
<p>For outstanding British film, the group expanded to 10 nominees last year. There are 64 features in the running for that category, including Walt Disney Pictures&#8217; &#8220;Cruella&#8221; and MGM and United Artists Releasing&#8217;s &#8220;House of Gucci.&#8221;</p>
<p>BAFTA continues to make a conscious effort to widen its net for diversity, both within its membership and the films it honors. However, with a new voting method introduced last year following the <a  href="https://variety.com/2020/film/awards/bafta-awards-diversity-review-results-2020-1234782301/"  >results of their diversity review</a>, the group threw the awards season for a loop with surprise selections. Instituting a jury into the voting process, performances such as Radha Blank (“The Forty-Year-Old Version”) and Adarsh Gourav (“The White Tiger”) managed to make the cut in favor of “safer” picks like eventual Oscar nominees Carey Mulligan (“Promising Young Woman”) and Gary Oldman (“Mank”).</p>
<p>Once in a while, you see leading and supporting candidates make a switch in their category submissions. The most notable is Vincent Lindon&#8217;s turn in &#8220;Titane,&#8221; which tied for supporting actor (with Kodi Smit-McPhee for &#8220;The Power of the Dog&#8221;) at the Los Angeles Film Critics Association. Lindon will be competing in leading actor for the BAFTAs.</p>
<p>Notable actors are looking for boosts from the British voting bloc, including Will Smith from &#8220;King Richard&#8221; and <a  href="https://variety.com/2022/awards/news/denzel-washington-bafta-nominations-the-tragedy-of-macbeth-1235146050/"  >Denzel Washington from &#8220;The Tragedy of Macbeth,&#8221; both of whom have never been nominated</a>.</p>
<p>The acting chapter (similar to the actors&#8217; branch of AMPAS) votes by ranking up to 15 actors for round one. The top two performances are automatically nominated for the BAFTA Awards. The following 10 highest vote-receivers are longlisted. Then, a jury selects three actors based on those ranked 13th through 22nd. 15 performances will ultimately be longlisted. For round two, and with the top two already automatic nominees, the jury considers the remaining 13 actors and votes for the four remaining nominees slots. Six actors become BAFTA nominees.</p>
<p>The first round of voting for the BAFTA Awards closes Monday, Jan. 3. The British Academy will announce its longlist in all categories on Jan. 12. The official BAFTA nominations will be announced on Feb. 3. The BAFTA Awards are scheduled to take place on Mar. 13.</p>
<p>Check out the first predictions for the BAFTA longlist down below.</p>
<p style="text-align: center;"><em><code style="font-family: IBM Plex Sans, sans-serif; font-size: 80%;">To see all the latest predictions, of all the categories, in one place, visit </code></em><em><strong><a  href="https://variety.com/lists/2022-oscars-predictions-the-collective-top-contenders/"  ><code style="font-family: IBM Plex Sans, sans-serif;font-size: 80%">THE OSCARS COLLECTIVE</code></a><br />
</strong><code style="font-family: IBM Plex Sans, sans-serif; font-size: 80%;">Visit each category, per the individual awards show from </code><strong><a  href="https://variety.com/feature/2022-oscars-predictions-academy-awards-nominations-1234965583/"  ><code style="font-family: IBM Plex Sans, sans-serif;font-size: 80%">THE OSCARS HUB</code></a><br />
</strong><code style="font-family: IBM Plex Sans, sans-serif; font-size: 80%;">Revisit the prediction archive of the 2021 season </code><strong><a  href="https://variety.com/feature/2021-oscars-predictions-academy-awards-nominations-1234764774/"  ><code style="font-family: IBM Plex Sans, sans-serif;font-size: 80%">THE ARCHIVE</code></a><br />
</strong><code style="font-family: IBM Plex Sans, sans-serif; font-size: 80%;">Link to television awards is at</code><strong><a  href="https://variety.com/feature/2021-emmys-predictions-primetime-emmy-nominations-1234968276/"  ><code style="font-family: IBM Plex Sans, sans-serif;font-size: 80%">THE EMMYS HUB</code></a><br />
</strong></em></p>
<p style="text-align: center;"><code style="font-family: IBM Plex Sans, sans-serif; font-weight: bold; font-size: 90%;">UPDATED: Jan 3, 2022</code></p>
<p style="text-align: center;"><strong><a  href="https://variety.com/feature/2021-2022-awards-season-calendar-oscars-bafta-sag-awards-grammys-schedule-1235064678/"  >Awards Season Calendar (2021-2022)</a></strong></p>
 <div id="pmc-gallery-vertical"><div class="c-gallery-vertical-loader u-gallery-app-shell-loader"><div class="u-gallery-app-shell__figure u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div><div class="u-gallery-app-shell__text u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div><div class="u-gallery-app-shell__text-small u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div><div class="u-gallery-app-shell__content u-gallery-app-shell__content-1 u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div><div class="u-gallery-app-shell__content u-gallery-app-shell__content-2 u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div><div class="u-gallery-app-shell__content u-gallery-app-shell__content-3 u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div><div class="u-gallery-app-shell__content u-gallery-app-shell__content-4 u-gallery-app-shell u-gallery-react-placeholder-shimmer" ></div></div></div>
						<div class="article-tags // a-children-icon-bullet lrv-u-font-family-primary u-letter-spacing-012 lrv-u-line-height-large lrv-u-color-brand-primary">
		<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  o-nav lrv-u-border-b-1 u-border-color-brand-secondary-40 lrv-u-border-t-1 lrv-u-text-align-center lrv-u-padding-b-025 u-padding-t-050@desktop u-padding-t-050@tablet u-padding-t-050@mobile-max lrv-u-margin-t-2 lrv-u-margin-b-2" data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-u-color-black lrv-u-font-family-secondary o-nav__title a-content-ignore u-line-height-140 u-letter-spacing-0002">Read More About:</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--050 lrv-u-align-items-center lrv-u-flex-wrap-wrap lrv-u-justify-content-center"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link a-content-ignore lrv-u-color-black u-font-family-secondary lrv-u-whitespace-nowrap u-color-action-blue:hover u-font-size-18@desktop-xl u-font-size-18@tablet u-letter-spacing-0002" href="https://variety.com/t/awards-circuit/"
			>
	Awards Circuit,</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link a-content-ignore lrv-u-color-black u-font-family-secondary lrv-u-whitespace-nowrap u-color-action-blue:hover u-font-size-18@desktop-xl u-font-size-18@tablet u-letter-spacing-0002" href="https://variety.com/t/bafta-awards/"
			>
	BAFTA Awards,</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link a-content-ignore lrv-u-color-black u-font-family-secondary lrv-u-whitespace-nowrap u-color-action-blue:hover u-font-size-18@desktop-xl u-font-size-18@tablet u-letter-spacing-0002" href="https://variety.com/t/film-predictions/"
			>
	Film Predictions,</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link a-content-ignore lrv-u-color-black u-font-family-secondary lrv-u-whitespace-nowrap u-color-action-blue:hover u-font-size-18@desktop-xl u-font-size-18@tablet u-letter-spacing-0002" href="https://variety.com/t/no-time-to-die/"
			>
	No Time to Die</a>
			</li>
			</ul>
</nav>
</div>

							<div class="o-comments-link // lrv-u-margin-b-2">
		<a class="c-link  u-font-size-13 u-font-size-16@tablet u-color-pale-sky-2 u-color-black:hover o-comments-link--icon lrv-a-icon-before a-icon-comments-black lrv-u-text-transform-uppercase lrv-u-border-a-1 u-border-color-black lrv-u-display-flex lrv-u-align-items-center lrv-u-justify-content-center lrv-u-line-height-large lrv-u-padding-a-050 lrv-u-width-100p u-font-family-basic a-content-ignore" href="#article-comments"
			>
	Comments</a>
	</div>

					</div>

					
					
					<div id="civsci-id-664689317" data-civicscience-widget="aba129dc-fa8e-df34-65dd-358954a8b035"></div>
					<aside class="cta-subscribe // u-font-family-body">
			<section class="cxense-widget // ">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="cx-module-article-end" data-widget_id=""></div>
</section>
	</aside>

				</div>

				<div class="widget widget_cxense"><section class="cxense-widget // ">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="cx-article-bottom" data-widget_id="c5aae127e65423297fb1cb64413be1085f4b456a"></div>
</section>
</div>
				<div>
	<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/" data-widget-id="AR_1" data-ob-template="Variety" ></div>
			<div class="OUTBRAIN" data-src="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/" data-widget-id="AR_2" data-ob-template="Variety" ></div>
	</div>
</div></div>
				<div class="lrv-u-padding-tb-1">
		<div class="admz" id="adm-sponsored-article-page-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-ap-native-bottom-uid14"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativecontent', 'gpt-ap-native-bottom-uid14' )
								.setTargeting( 'pos', ["native","article-bottom-dsk-tab"] )
								.setSubAdUnitPath("native\/article-bottom")
												.addSize([[1,1]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
						<div id="article-comments" data-nosnippet>
			
<div
	id="yappa-comments-frame"
	data-title="2022 BAFTA Awards Longlist Predictions: &#8216;No Time&#8217; to Bet Against James Bond or Kenneth Branagh&#8217;s &#8216;Belfast&#8217;"
	data-url="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast/"
	data-content-id="1235145954">
</div>
		</div>
		<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>
			</article>

			<aside class="u-width-320@tablet lrv-u-flex-shrink-0 lrv-u-flex@tablet lrv-u-flex-direction-column lrv-a-space-children-vertical lrv-a-space-children--1">
									<section class="most-popular-sidebar // js-LatestNewsButton-WaypointEnd lrv-u-flex-grow-1 lrv-u-flex lrv-u-flex-direction-column u-border-t-6 u-border-color-brand-primary u-box-shadow-menu u-padding-lr-075 lrv-u-background-color-white u-max-height-550@tablet u-max-height-650@desktop-xl ">

	<div class="more-from // lrv-u-flex u-justify-content-center@mobile-max lrv-u-align-items-center  u-border-b-1 u-border-color-brand-secondary-40">
			
	<h2 id="section-heading" class="c-heading larva  a-font-accent-m lrv-u-text-align-center lrv-u-padding-tb-075 u-padding-t-025@tablet">

	
		Most Popular
	
	</h2>

	
	</div>

	<div class="lrv-u-overflow-auto lrv-a-glue-parent lrv-u-height-100p u-min-height-300 u-min-height-265@tablet lrv-u-margin-b-1">
		<div class="lrv-a-glue@tablet lrv-u-width-100p u-padding-r-075">
			<ul class="o-tease-list  lrv-a-unstyle-list"
	>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/music/news/omarion-singer-omicron-covid-1235146030/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Omarion: &#8216;I Am an Artist, Not a COVID Variant&#8217;		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/music/news/omarion-singer-omicron-covid-1235146030/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2022/01/AP080214034045.jpg?w=65&#038;h=65&#038;crop=1" alt="Omarion arrives at the 39th NAACP" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2021/tv/news/betty-white-funniest-moments-golden-girls-ryan-reynolds-1235145432/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Watch Betty White&#8217;s Funniest Moments, From &#8216;Golden Girls&#8217; to Feuding With Ryan Reynolds		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/tv/news/betty-white-funniest-moments-golden-girls-ryan-reynolds-1235145432/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/12/Betty-White-05.jpg?w=65&#038;h=65&#038;crop=1" alt="Betty White" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/music/news/david-bowie-publishing-catalog-acquired-warner-chappell-1235145941/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					David Bowie&#039;s Estate Sells His Publishing Catalog to Warner Chappell (EXCLUSIVE)		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/music/news/david-bowie-publishing-catalog-acquired-warner-chappell-1235145941/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2017/11/david-bowie-the-last-5-years-hbo-review.jpg?w=65&#038;h=65&#038;crop=1" alt="David Bowie the Last 5 Years" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  " >

			<div class="o-tease__primary ">
								<div class="admz" id="adm-sponsored-most-popular">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-hp-native-carousel-uid15"
		class="" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'nativemini', 'gpt-hp-native-carousel-uid15' )
								.setTargeting( 'pos', ["native","hp-most-popular-dsk-tab"] )
								.setSubAdUnitPath("native\/hpcarousaltest")
												.addSize([[1,1]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			
			
			
			
			
			
					</div>

		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2021/tv/news/joe-gatto-impractical-jokers-leaves-exits-1235145745/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					&#8216;Impractical Jokers&#8217;: Joe Gatto Leaves Comedy Show		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/tv/news/joe-gatto-impractical-jokers-leaves-exits-1235145745/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2020/02/the-tenderloins-comedy-troupe.jpg?w=65&#038;h=65&#038;crop=1" alt="the Tenderloins Comedy Troupe" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/tv/news/mary-tyler-moore-deaths-betty-white-asner-leachman-macleod-1235145818/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					&#8216;The Mary Tyler Moore Show&#8217; Deaths in 2021 Reflect Passage of Time for Network TV		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/tv/news/mary-tyler-moore-deaths-betty-white-asner-leachman-macleod-1235145818/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2022/01/mary-tyler-moore-show.jpg?w=65&#038;h=65&#038;crop=1" alt="MARY TYLER MOORE SHOW, (back row):" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/music/news/the-weeknd-to-release-new-album-dawn-fm-on-friday-1235146074/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					The Weeknd to Release New Album, &#8216;Dawn FM,&#8217; on Friday		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/music/news/the-weeknd-to-release-new-album-dawn-fm-on-friday-1235146074/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/08/0D9F8062-7C22-4C9B-8667-4B4C3CE10389.jpg?w=65&#038;h=65&#038;crop=1" alt="The Weeknd" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/legit/news/mrs-doubtfire-broadway-hiatus-covid-1235146049/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					&#8216;Mrs. Doubtfire&#8217; Announces Broadway Hiatus Until March as COVID Hurts Ticket Sales		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/legit/news/mrs-doubtfire-broadway-hiatus-covid-1235146049/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/10/Mrs-Doubtfire-Broadway.jpg?w=65&#038;h=65&#038;crop=1" alt="Mrs Doubtfire Broadway" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/film/box-office/spiderman-no-way-home-box-office-new-years-1235145892/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					&#8216;Spider-Man: No Way Home&#8217; Continues Box Office Domination, Crosses $600 Million in North America		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/film/box-office/spiderman-no-way-home-box-office-new-years-1235145892/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/12/Spider-Man-No-Way-Home-06.jpg?w=65&#038;h=65&#038;crop=1" alt="Spider-Man No Way Home" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2022/tv/news/andy-cohen-new-years-eve-drunk-bill-de-blasio-1235145780/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Andy Cohen Went on a Tipsy New Year&#8217;s Eve Rant About Outgoing NYC Mayor Bill de Blasio: &#8216;Sayonara, Sucka!&#8217;		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2022/tv/news/andy-cohen-new-years-eve-drunk-bill-de-blasio-1235145780/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2022/01/Andy-Cohen-New-Years-Eve.png?w=65&#038;h=65&#038;crop=1" alt="Andy Cohen New Year&#039;s Eve" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item  u-border-b-1 u-border-color-brand-secondary-40 lrv-u-padding-b-050">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
			
							<h3 id="title-of-a-story" class="c-title  lrv-u-font-weight-bold u-font-weight-bold@tablet u-font-size-13  u-max-height-36em a-truncate-ellipsis u-line-height-120 lrv-u-font-family-secondary u-margin-t-075">

	
			<a href="https://variety.com/2021/tv/news/miley-cyrus-pete-davidson-new-years-eve-party-moments-1235144766/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Miley Cyrus and Pete Davidson&#8217;s Best &#8216;New Year&#8217;s Eve Party&#8217; Moments		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1  u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1  u-width-65">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/tv/news/miley-cyrus-pete-davidson-new-years-eve-party-moments-1235144766/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/12/Miley-Pete.png?w=65&#038;h=65&#038;crop=1" alt="Miley Cyrus Pete Davidson" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
	</ul>
		</div>
	</div>

	</section>
	<div class="admz" id="adm-widget-b-dsk-tab-list-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-dsk-tab-list-300x600-uid16"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-dsk-tab-list-300x600-uid16' )
								.setTargeting( 'pos', ["atf","rail-top","right-rail-top","top"] )
								.setSubAdUnitPath("list\/right-rail-top")
												.addSize([[300,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="must-read-widget // u-border-t-6 lrv-u-background-color-white lrv-u-padding-b-1 lrv-u-padding-lr-1 u-border-color-picked-bluewood u-padding-lr-00@tablet">

	<div class="must-read-widget__header // ">
		
	<h2 id="section-heading" class="c-heading larva  lrv-u-font-weight-bold lrv-u-font-family-secondary u-font-size-25 u-letter-spacing-009@mobile-max u-line-height-1 lrv-u-text-align-center@mobile-max lrv-u-margin-t-050 u-margin-b-075 u-margin-b-2@tablet">

	
		Must Read
	
	</h2>

	</div>

	<div class="must-read-widget__inner // ">
		<ul class="o-tease-list  lrv-a-unstyle-list"
	>
			<li class="o-tease-list__item ">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-b-1  lrv-u-border-b-1  u-border-color-brand-secondary-40 u-padding-b-1@tablet" >

			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009">
	<a href="https://variety.com/v/awards/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	Awards
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title   u-font-size-15 u-font-size-16@tablet u-line-height-120 u-margin-r-050@mobile-max  u-min-height-55 lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-weight-normal u-max-height-36em a-truncate-ellipsis u-line-height-120">

	
			<a href="https://variety.com/feature/2022-oscars-predictions-academy-awards-nominations-1234965583/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					2022 Oscars Predictions Hub: All Awards Categories		
			</a>
	
</h3>
			
			
							<a class="c-link  lrv-u-display-none" href="#"
			>
	By Andrew Wallenstein</a>
			
							<time class="c-timestamp  lrv-u-display-none"
	datetime="00:00-YY-DD-MM"
		>
	1 week
</time>
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-100p u-margin-r-125@tablet  u-order-n1">
			<div class="c-lazy-image ">
			<a href="https://variety.com/feature/2022-oscars-predictions-academy-awards-nominations-1234965583/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/03/Oscars-Academy-Awards-Statue-Placeholder-9.jpg?w=250&#038;h=140&#038;crop=1" alt="Oscar Oscars Academy Awards Statue Placeholder" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
	</ul>

		<ul class="o-tease-list  lrv-a-unstyle-list u-border-color-brand-secondary-40 u-border-t-1 a-separator-b-1"
	>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009">
	<a href="https://variety.com/v/tv/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	TV
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-bold-xs lrv-u-padding-b-025">

	
			<a href="https://variety.com/2021/tv/news/top-rated-shows-2021-ncis-yellowstone-squid-game-1235143671/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Top 100 Telecasts of 2021: &#8216;NCIS,&#8217; &#8216;Yellowstone,&#8217; NFL Dominate, as Oscars Fail to Make the Cut		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1@tablet u-padding-l-075 u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1@tablet  u-width-25p">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/tv/news/top-rated-shows-2021-ncis-yellowstone-squid-game-1235143671/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/12/20201016_Yellowstone_EP409_CM_0028_R.jpg?crop=4714px%2C800px%2C2508px%2C2508px&#038;resize=65%2C65" alt="2022 BAFTA Awards Longlist Predictions: &#039;Belfast&#039;" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009">
	<a href="https://variety.com/v/film/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	Film
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-bold-xs lrv-u-padding-b-025">

	
			<a href="https://variety.com/2021/film/news/sandra-bullock-unforgivable-netflix-top-10-1235143728/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Sandra Bullock&#8217;s &#8216;The Unforgivable&#8217; Becomes Her Second Film in Netflix&#8217;s All-Time Top 10		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1@tablet u-padding-l-075 u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1@tablet  u-width-25p">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/film/news/sandra-bullock-unforgivable-netflix-top-10-1235143728/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/11/The-Unforgivable.jpg?w=65&#038;h=65&#038;crop=1" alt="The Unforgivable" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009">
	<a href="https://variety.com/v/tv/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	TV
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-bold-xs lrv-u-padding-b-025">

	
			<a href="https://variety.com/2021/tv/features/issa-rae-insecure-series-finale-lawrence-molly-1235143366/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Issa Rae on &#8216;Insecure&#8217; Finale: How Last-Minute Changes Brought &#8216;Poetic Justice&#8217; to Core Characters		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1@tablet u-padding-l-075 u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1@tablet  u-width-25p">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/tv/features/issa-rae-insecure-series-finale-lawrence-molly-1235143366/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/03/Issa-Rae-Cover-Story-2-16x9-1.jpg?w=65&#038;h=65&#038;crop=1" alt="Issa Rae Variety Cover Story" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex" >

			<div class="o-tease__primary lrv-u-flex-grow-1">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009">
	<a href="https://variety.com/v/film/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	Film
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title  a-font-secondary-bold-xs lrv-u-padding-b-025">

	
			<a href="https://variety.com/2021/film/news/adam-mckay-dont-look-up-ending-spoilers-1235142363/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Adam McKay on the Ending(s) of &#8216;Don&#8217;t Look Up&#8217;: DiCaprio&#8217;s Last-Minute Line, Streep&#8217;s Improv and Brontarocs		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-margin-r-1@tablet u-padding-l-075 u-padding-l-00@tablet lrv-u-padding-tb-075 u-order-n1@tablet  u-width-25p">
			<div class="c-lazy-image ">
			<a href="https://variety.com/2021/film/news/adam-mckay-dont-look-up-ending-spoilers-1235142363/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-1x1" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://variety.com/wp-content/uploads/2021/12/AdamMcKay-JenniferLawrence.jpg?w=65&#038;h=65&#038;crop=1" alt="DON&#039;T LOOK UP (L to R)" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
	</ul>
	</div>
</section>
<section class="newsletter // lrv-u-width-100p u-background-color-accent-c-100 u-box-shadow-menu lrv-u-margin-b-2">
	<div class="newsletter__inner //  lrv-u-align-items-center lrv-u-justify-content-center lrv-u-padding-tb-1 u-padding-t-075@tablet u-padding-b-025@tablet">
					
	<h2 id="section-heading" class="c-heading larva  lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-size-18 lrv-u-margin-b-050 lrv-u-text-align-center">

	
		Sign Up for Variety Newsletters
	
	</h2>

		
		<form class="o-email-capture-form lrv-js-EmailCapture lrv-u-margin-b-050" method="post" action="https://pages.email.variety.com/api/" name="newsletter-module-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center">
		<div class="c-email-field  ">
	<label class="c-email-field__label lrv-u-display-none" for="">Your Email</label>
	<input class="c-email-field__input lrv-u-border-a-0 lrv-u-padding-lr-050 lrv-u-padding-tb-025 a-placeholder-color-picked-bluewood u-font-size-11 u-font-size-13@tablet u-width-150 u-width-177@tablet" name="EmailAddress" id="sb_newsletter_email" required type="email" placeholder="Enter your email address" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer u-margin-l-075@tablet" type="submit">

	<span class="c-button__inner lrv-a-icon-after lrv-u-font-weight-bold lrv-u-margin-l-050 lrv-u-text-transform-uppercase a-icon-long-right-arrow-blue lrv-u-font-family-secondary u-font-size-11 u-font-size-12@tablet u-letter-spacing-2">
		Sign Up	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.variety.com/signup/?signup=success" value="" />

			<input type="hidden" name="Editorial_Daily_Headlines_Opted_In" id="sb_newsletter_name_1" value="Yes" />
			<input type="hidden" name="Editorial_Daily_Headlines_Opt_In_Date" id="sb_newsletter_date_1" value="2022-01-03" />
			<input type="hidden" name="Editorial_Breaking_News_Opted_In" id="sb_newsletter_name_2" value="Yes" />
			<input type="hidden" name="Editorial_Breaking_News_Opt_In_Date" id="sb_newsletter_date_2" value="2022-01-03" />
			<input type="hidden" name="source" id="sb_newsletter_right_rail" value="RightRail" />
	</form>
	</div>
</section>
<section class="cxense-widget // lrv-u-width-300 lrv-u-margin-lr-auto">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="cx-module-300x250" data-widget_id="3709cfe00faa9f1734597f7b3943d9261cc440eb"></div>
</section>

		<div class="OUTBRAIN" data-src="https://variety.com/lists/2022-bafta-awards-longlist-predictions-no-time-to-bet-against-james-bond-or-kenneth-branaghs-belfast"
			data-widget-id="SB_1"
			data-ob-template="Variety">
		</div>

			<div class="admz" id="adm-widget-b-dsk-tab-list-rail-bottom">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div rail-ads-2 ad-text">
	<div id="gpt-dsk-tab-list-rail-bottom-uid17"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-list-rail-bottom-uid17' )
								.setTargeting( 'pos', ["btf","right-rail-bottom","rail-bottom","sticky","bottom"] )
								.setSubAdUnitPath("list\/right-rail-bottom")
												.addSize([[300,250],[300,251],[300,601]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="iheart-widget // lrv-u-text-align-center@mobile-max lrv-u-margin-lr-auto lrv-u-background-color-white u-box-shadow-menu u-border-t-6 u-border-color-picked-bluewood lrv-u-padding-t-050 lrv-u-width-100p">
	<div class="lrv-u-padding-lr-1">
		<div class="iheart-widget__header-outer // lrv-u-flex lrv-u-align-items-center u-justify-content-center@mobile-max">
			<h3 class="iheart-widget__header-title // lrv-u-font-size-40 u-font-family-accent u-letter-spacing-002 lrv-u-line-height-small lrv-u-text-transform-uppercase">
				Strictly Business			</h3>
			<div class="u-width-25">
				<svg width="26" height="26" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M12.702 24.798c6.68 0 12.096-5.416 12.096-12.096C24.798 6.02 19.382.605 12.702.605 6.02.605.605 6.02.605 12.702c0 6.68 5.416 12.096 12.097 12.096" fill="#EDE708" fill-rule="nonzero"/><circle stroke="#000" cx="12.702" cy="12.702" r="12.097"/><path d="M9.968 6.452l1.064-1.371c.473-.194.958-.356 1.452-.484.218 0 1.548.29 1.548.29l.726.621.92 1.347.08 1.21.105 2.532.097 2.105-.283 1.008-.806 1.048a7.863 7.863 0 01-1.339.807L11 15.468l-.839-1.29-.645-1.936.258-5.516.194-.274z" fill="#C9D1D7" fill-rule="nonzero"/><path d="M9.968 6.452l1.064-1.371c.473-.194.958-.356 1.452-.484.218 0 1.548.29 1.548.29l.726.621.92 1.347.08 1.21.105 2.532.097 2.105-.283 1.008-.806 1.048a7.863 7.863 0 01-1.339.807L11 15.468l-.839-1.29-.645-1.936.258-5.516.194-.274z" stroke="#231F20" stroke-width=".25"/><path d="M17.226 13.153a4.573 4.573 0 01-9.049 0H6.976a6.113 6.113 0 005.193 4.992v2.202H9.677v1.105h6.017v-1.097h-2.46v-2.202a5.992 5.992 0 005.08-4.992h-1.088" fill="#000" fill-rule="nonzero"/><path d="M12.702 5.048a2.516 2.516 0 012.475 2.557h-1.242v.726h1.242v1.096h-1.242v.734h1.242v1.13h-1.242v.733h1.242v.29a2.565 2.565 0 01-2.346 2.621 2.492 2.492 0 01-2.597-2.548v-.363h1.242v-.734h-1.25v-1.129h1.242v-.734h-1.242V8.331h1.242v-.726h-1.242a2.524 2.524 0 012.476-2.557m.137 10.944a3.653 3.653 0 003.395-3.734V7.694a3.653 3.653 0 00-3.395-3.734 3.58 3.58 0 00-3.67 3.5v4.887a3.589 3.589 0 003.533 3.645h.137" fill="#000" fill-rule="nonzero"/></g></svg>			</div>
		</div>

		<div class="iheart-widget__header-subtitle // lrv-u-font-family-basic u-letter-spacing-002 lrv-u-line-height-small lrv-u-color-grey lrv-u-font-size-16 lrv-u-padding-b-050 lrv-u-text-transform-uppercase">
					</div>

		<iframe
			gesture="media"
			width="100%"
			height="300"
			src="javascript:void(0);"
			data-lazy-src="https://www.iheart.com/podcast/256-strictly-business-30950719/?embed=true&#038;sc=widget&#038;pname=variety"
			frameborder="0"
		></iframe>

		<p class="iheart-widget__footer-subtitle // lrv-u-font-size-14 lrv-u-text-align-left lrv-u-font-weight-bold lrv-u-padding-t-050 lrv-u-padding-b-050 lrv-u-border-t-1 lrv-u-border-color-grey-light lrv-u-font-family-secondary">
			A Variety and iHeartRadio Podcast		</p>
	</div>
</section>
							</aside>

		</div>
	</section>

	

	<section class="newswire__wrapper // lrv-a-wrapper lrv-u-margin-tb-1">
	<div class="newswire // lrv-u-background-color-white u-border-color-picked-bluewood u-border-t-6 u-box-shadow-menu u-padding-lr-075 u-padding-lr-1@tablet u-padding-b-125@tablet">
		<div class="newswire__header // lrv-u-flex lrv-u-flex-direction-column@mobile-max u-align-items-flex-end@tablet">
			<div class="more-from // lrv-u-flex u-justify-content-center@mobile-max lrv-u-align-items-center ">
			
	<h2 id="section-heading" class="c-heading larva  a-font-accent-m lrv-u-text-align-center lrv-u-padding-tb-075 u-padding-t-025@tablet a-font-secondary-bold-3xl@tablet">

	
		More From Our Brands
	
	</h2>

	
	</div>
		</div>

		<ul class="o-tease-list  lrv-a-unstyle-list a-grid-first-child-span-all@mobile-max u-align-items-stretch lrv-a-grid a-cols2 a-cols5@tablet u-grid-gap-075 u-grid-gap-0@tablet a-separator-b-1@mobile-max a-separator-r-1@tablet u-margin-lr-n1@tablet"
	>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-b-1    u-border-color-brand-secondary-40 u-padding-b-1@tablet lrv-u-padding-lr-1@tablet" >

			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009 u-margin-b-050@tablet">
	<a href="https://www.rollingstone.com/politics/politics-news/trump-endorses-viktor-orban-hungary-prime-minister-1277867/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	Rolling Stone
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title   u-font-size-15  u-line-height-120 u-margin-r-050@mobile-max  u-min-height-55 lrv-u-font-weight-bold lrv-u-font-family-secondary  u-max-height-36em a-truncate-ellipsis u-line-height-120">

	
			<a href="https://www.rollingstone.com/politics/politics-news/trump-endorses-viktor-orban-hungary-prime-minister-1277867/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Failed Authoritarian Endorses Aspiring Authoritarian		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-100p u-margin-r-125@tablet  u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.rollingstone.com/politics/politics-news/trump-endorses-viktor-orban-hungary-prime-minister-1277867/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.rollingstone.com/wp-content/uploads/2022/01/donald-trump-viktor-orban-2019.jpg?w=232&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-b-1    u-border-color-brand-secondary-40 u-padding-b-1@tablet lrv-u-padding-lr-1@tablet" >

			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009 u-margin-b-050@tablet">
	<a href="https://robbreport.com/style/fashion/gallery/new-streetwear-brands-1234655984/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	Robb Report
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title   u-font-size-15  u-line-height-120 u-margin-r-050@mobile-max  u-min-height-55 lrv-u-font-weight-bold lrv-u-font-family-secondary  u-max-height-36em a-truncate-ellipsis u-line-height-120">

	
			<a href="https://robbreport.com/style/fashion/gallery/new-streetwear-brands-1234655984/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					8 Emerging Streetwear Brands Moving Beyond Hoodies and Hype		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-100p u-margin-r-125@tablet  u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://robbreport.com/style/fashion/gallery/new-streetwear-brands-1234655984/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://robbreport.com/wp-content/uploads/2021/12/Streetwear_Designer_Split.jpg?w=232&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-b-1    u-border-color-brand-secondary-40 u-padding-b-1@tablet lrv-u-padding-lr-1@tablet" >

			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009 u-margin-b-050@tablet">
	<a href="https://www.sportico.com/leagues/football/2022/brady-saves-bucs-antonio-brown-1234657520/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	Sportico
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title   u-font-size-15  u-line-height-120 u-margin-r-050@mobile-max  u-min-height-55 lrv-u-font-weight-bold lrv-u-font-family-secondary  u-max-height-36em a-truncate-ellipsis u-line-height-120">

	
			<a href="https://www.sportico.com/leagues/football/2022/brady-saves-bucs-antonio-brown-1234657520/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					Brady Saves Bucs as Antonio Brown Leaves Shirt, Incentive Cash Behind		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-100p u-margin-r-125@tablet  u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://www.sportico.com/leagues/football/2022/brady-saves-bucs-antonio-brown-1234657520/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sportico.com/wp-content/uploads/2022/01/AP22002781799382-e1641220573583.jpg?w=232&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-b-1    u-border-color-brand-secondary-40 u-padding-b-1@tablet lrv-u-padding-lr-1@tablet" >

			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009 u-margin-b-050@tablet">
	<a href="https://spy.com/articles/hacks/cleaning-hacks/best-cordless-vacuum-for-pet-hair-1202819199/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	SPY
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title   u-font-size-15  u-line-height-120 u-margin-r-050@mobile-max  u-min-height-55 lrv-u-font-weight-bold lrv-u-font-family-secondary  u-max-height-36em a-truncate-ellipsis u-line-height-120">

	
			<a href="https://spy.com/articles/hacks/cleaning-hacks/best-cordless-vacuum-for-pet-hair-1202819199/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					The Best Cordless Vacuums for Cleaning Up Pet Hair		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-100p u-margin-r-125@tablet  u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://spy.com/articles/hacks/cleaning-hacks/best-cordless-vacuum-for-pet-hair-1202819199/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://spy.com/wp-content/uploads/2021/12/Overlay-Recovered-Recovered-Recovered-14.png?w=232&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
			<li class="o-tease-list__item u-border-color-brand-secondary-40">
				<article class="o-tease  lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-b-1    u-border-color-brand-secondary-40 u-padding-b-1@tablet lrv-u-padding-lr-1@tablet" >

			<div class="o-tease__primary lrv-u-flex-grow-1 ">
			
							<span class="c-span  lrv-u-display-block lrv-u-margin-b-025 lrv-u-text-transform-uppercase u-font-family-basic lrv-u-font-size-12 u-font-size-13@tablet u-letter-spacing-009 u-margin-b-050@tablet">
	<a href="https://tvline.com/2022/01/03/cobra-kai-season-4-carrie-underwood-moment-of-truth-episode-9-recap/" class="c-span__link u-color-pale-sky-2 u-color-black:hover lrv-u-display-block lrv-u-padding-t-050 lrv-u-padding-b-025">

	TVLine
	</a>
</span>
			
							<h3 id="title-of-a-story" class="c-title   u-font-size-15  u-line-height-120 u-margin-r-050@mobile-max  u-min-height-55 lrv-u-font-weight-bold lrv-u-font-family-secondary  u-max-height-36em a-truncate-ellipsis u-line-height-120">

	
			<a href="https://tvline.com/2022/01/03/cobra-kai-season-4-carrie-underwood-moment-of-truth-episode-9-recap/" class="c-title__link lrv-u-color-black lrv-u-display-block u-color-brand-secondary-50:hover"  >
	
		
					How Cobra Kai Pulled Off Country Star [Spoiler]&#039;s Surprise Performance		
			</a>
	
</h3>
			
			
			
			
					</div>

				<div class="o-tease__secondary lrv-u-flex-shrink-0 lrv-u-width-100p u-margin-r-125@tablet  u-order-n1">
			<div class="c-lazy-image  ">
			<a href="https://tvline.com/2022/01/03/cobra-kai-season-4-carrie-underwood-moment-of-truth-episode-9-recap/" class="c-lazy-image__link lrv-a-unstyle-link">
	
			<div class="lrv-a-crop-16x9" style="">
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://tvline.com/wp-content/uploads/2022/01/cobra-kai-season-4-finale-daniel-johnny.png?w=232&#038;crop=1" alt="" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
			</div>
	
			</a>
	</div>
		</div>
		
	
	</article>
		</li>
	</ul>
	</div>
</section>

	</main>

<div id="cx-sticky-footer" class="a-sticky-footer"></div>
<footer class="footer // lrv-u-padding-tb-1 lrv-u-padding-lr-1 u-background-color-accent-b">
	<div class="lrv-a-wrapper lrv-u-flex lrv-u-flex-direction-column\@mobile-max">
		<div class="c-lazy-image lrv-u-flex-shrink-0 lrv-u-margin-r-2 u-width-270 a-hidden@desktop-xl-max">
			<a href="https://subscribe.variety.com/site/magazine-subscribe-choice" class="c-lazy-image__link lrv-a-unstyle-link">
	
	
			<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://read.variety.com/get_image.aspx?eid=1db0c823-6ae5-4729-8426-b160f8cdeeb9&#038;w=320&#038;pnum=5" alt="Lazy loaded image" data-lazy-srcset="" data-lazy-sizes="auto" height="" width="">
	
	
			</a>
	</div>

		<div class="lrv-u-flex lrv-u-flex-direction-column lrv-u-width-100p">
			<div class="footer-menu">
				<div class="footer-menus // lrv-a-grid u-grid-gap-050@mobile-max a-cols5@tablet lrv-u-color-white u-background-color-accent-b">
			<nav class="o-nav  lrv-js-MobileHeightToggle" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop u-padding-b-050@mobile-max lrv-u-margin-tb-00 lrv-u-width-100p@mobile-max lrv-a-icon-after a-icon-down-caret lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert u-cursor-pointer@mobile-max lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-18 lrv-u-font-size-14@tablet u-border-b-1@mobile-max u-border-color-chateau-grey a-hidden@tablet">Variety</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050 lrv-u-font-family-body lrv-u-font-size-14 lrv-u-margin-t-050@mobile-max"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="/variety-about-us"
			>
	About Us</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://pages.email.variety.com/signup/"
			>
	Newsletter</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://events.variety.com/"
			>
	Virtual Events</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://varietyultimate.com/"
			>
	Variety Archives</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.varietyinsight.com/"
			>
	Variety Insight</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://pmc.com/careers-listing/"
			>
	Careers</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop u-padding-b-050@mobile-max lrv-u-margin-tb-00 lrv-u-width-100p@mobile-max lrv-a-icon-after a-icon-down-caret lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert u-cursor-pointer@mobile-max lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-18 lrv-u-font-size-14@tablet u-border-b-1@mobile-max u-border-color-chateau-grey">Legal</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050 lrv-u-font-family-body lrv-u-font-size-14 lrv-u-margin-t-050@mobile-max"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://pmc.com/privacy-policy/#california"
			>
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover privacy-consent" href="#"
			>
	Privacy Preferences</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://optout.aboutads.info/?c=2&#038;lang=EN"
			>
	AdChoices</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.pmc.com/opt-out"
			>
	Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://variety.com/accessibility/"
			>
	Accessibility</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop u-padding-b-050@mobile-max lrv-u-margin-tb-00 lrv-u-width-100p@mobile-max lrv-a-icon-after a-icon-down-caret lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert u-cursor-pointer@mobile-max lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-18 lrv-u-font-size-14@tablet u-border-b-1@mobile-max u-border-color-chateau-grey">Variety Magazine</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050 lrv-u-font-family-body lrv-u-font-size-14 lrv-u-margin-t-050@mobile-max"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://subscribe.variety.com/site/magazine-subscribe"
			>
	Subscribe</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="/digital-subscriber-access/#r=/premier/"
			>
	Print Plus Login</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://variety.com/static-pages/advertise/"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://feature.variety.com/mediakit/"
			>
	Media Kit</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.pubservice.com/backissue/subbi.aspx?PC=VY&#038;AN=&#038;Zp=&#038;PK="
			>
	Back Issues</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.pubservice.com/subinfo.aspx?PC=VY"
			>
	Customer Service</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="/magazine-faq"
			>
	Help</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop u-padding-b-050@mobile-max lrv-u-margin-tb-00 lrv-u-width-100p@mobile-max lrv-a-icon-after a-icon-down-caret lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert u-cursor-pointer@mobile-max lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-18 lrv-u-font-size-14@tablet u-border-b-1@mobile-max u-border-color-chateau-grey">VIP+ Account</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050 lrv-u-font-family-body lrv-u-font-size-14 lrv-u-margin-t-050@mobile-max"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website"
			>
	Login</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://subscribe.variety.com/site/vip-subscribe/"
			>
	Subscribe</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="/vip-faq"
			>
	FAQ</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="/vip-variety-intelligence-platform-premium-media/"
			>
	Learn More</a>
			</li>
			</ul>
</nav>
			<nav class="o-nav  lrv-js-MobileHeightToggle" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-js-MobileHeightToggle-trigger lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop u-padding-b-050@mobile-max lrv-u-margin-tb-00 lrv-u-width-100p@mobile-max lrv-a-icon-after a-icon-down-caret lrv-a-icon-after:margin-l-auto lrv-a-icon-after-remove@tablet lrv-a-icon-invert u-cursor-pointer@mobile-max lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-font-size-18 lrv-u-font-size-14@tablet u-border-b-1@mobile-max u-border-color-chateau-grey">Connect</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050 lrv-u-font-family-body lrv-u-font-size-14 lrv-u-margin-t-050@mobile-max"
			>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.instagram.com/variety/"
			>
	Instagram</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://twitter.com/variety"
			>
	Twitter</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.youtube.com/user/Variety"
			>
	YouTube</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.facebook.com/Variety"
			>
	Facebook</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-lr-1 u-padding-lr-00@tablet u-padding-lr-1@desktop lrv-u-padding-b-025 lrv-u-font-size-18@mobile-max lrv-u-font-size-12 lrv-u-color-grey-light lrv-u-color-white:hover">
				<a class="c-link  lrv-u-color-white lrv-u-font-size-16 lrv-u-font-size-14@tablet u-font-family-body u-letter-spacing-005 u-color-variety-primary:hover " href="https://www.linkedin.com/company/variety"
			>
	LinkedIn</a>
			</li>
			</ul>
</nav>
	</div>
			</div>

			<div class="footer-meta // lrv-u-text-align-center">
					<a class="c-logo lrv-u-display-block lrv-u-margin-lr-auto lrv-u-color-white u-color-variety-primary:hover u-width-132@mobile-max u-width-150 lrv-u-margin-t-2" href="/" target="_self">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 150 42"><g data-name="logo Variety"><path d="M148.33 13.12l-.21.94-1.93.52a2.18 2.18 0 00-1 .78l-8.89 11.25-3.31 11c-.18.57.05.91.42 1l2.32.57-.31.94h-11.56l.31-.94 2.17-.52a1.39 1.39 0 001.1-1.15l3.31-11.14-2.9-10.88c-.13-.52-.29-.94-.83-1.1l-1.36-.37.21-.94h9.86l-.21.94-1.67.47c-.6.16-.73.47-.57 1l2.37 9.23 7-9.34a1 1 0 00.21-.52.47.47 0 00-.42-.42l-1.88-.47.26-.94z"/><path data-name="Path" d="M125.34 19.28H124l-1.15-3.52a1 1 0 00-1.15-.83h-2.9l-6.78 22.72c-.18.57 0 .91.52 1l1.88.52-.31.94h-11.3l.31-.94 2-.47c.89-.21 1.07-.47 1.3-1.25l6.73-22.57h-3.37a1.58 1.58 0 00-1.25.78L106.19 19h-1.3l2.11-6.56h.83a1 1 0 001 .68h14.11a1.32 1.32 0 001.36-.68h.89zm-20.94-.34h-1.3l-1.25-3.37a1 1 0 00-1-.68h-5.4L92.4 25.17h5.09c.52 0 .83-.26 1.2-.78l1.41-2.06h1.3L99 30.52h-1.3l.05-2.9c0-.52-.31-.68-.83-.68h-5L88.48 38.3h7.41a1.91 1.91 0 001.88-.83l2.95-3.68h1.41l-3 7.1h-.94c-.26-.52-.63-.73-1.57-.73h-17l.31-.94 2-.52a1.4 1.4 0 001-1.15l6.52-22a.67.67 0 00-.31-.89l-1.83-.57.26-.94h14.66a1.23 1.23 0 001.15-.68h.83z"/><path data-name="Path" d="M148.06 6a193 193 0 01-40.23 4.25c-32 0-54.5-4.36-64-6.63L3.8 41.58.54 42 12.31 6.18A43.28 43.28 0 011.22 9c-.91.1-.94-.42-.52-.65A10.46 10.46 0 006 2.27c5.77 1.41 10.12.31 15.39-1.62L10.77 30.78 39.13 0a261.16 261.16 0 0052.06 5.45c13.8 0 25.9-2.17 32.14-4.72 8.77 5.22 18.78 4.77 24.52 4.41.83-.05.94.73.21.89"/><path data-name="Path" d="M86.37 13.12l-.26.94-2.22.63a1.11 1.11 0 00-.78.89l-6.52 21.83c-.18.65-.34 1.07.47 1.3l1.57.47-.31.94H67.87l.31-.94 1.51-.47c.86-.26 1.12-.57 1.3-1.25l6.47-21.94c.13-.47 0-.78-.37-.89l-1.72-.57.26-.94zM70.8 19.8c0 4.1-3.26 7.67-8.56 7.46a13.07 13.07 0 01-3.05-.47c0 5 1.54 10.12 4.51 10.12 1.83 0 2.37-1.54 2.63-2.84.05-.21.21-.37.47-.1a4.28 4.28 0 011.3 3.16c0 3.08-2 4.46-4.88 4.46-7.43 0-7.77-10.7-6.57-17.27.08-.37.21-.42.47-.26a6.52 6.52 0 003.57.89c2.4 0 4.67-1.9 4.67-5.35S62.5 14 58.27 14l-7 23.5a1.79 1.79 0 00-.1.57.52.52 0 00.47.57l2 .52-.31.94H42.91l.31-.94 1.57-.47c.5-.16.7-.44.94-1.2L52.66 14c-3 .63-4.46 1.75-4.46 3.47a2.93 2.93 0 00.52 1.88.94.94 0 01.16.52c0 .39-.34.73-1.3.73a2.82 2.82 0 01-3-3.1c0-1.3.81-5.71 12.29-5.71 9.73 0 13.93 3.16 13.93 8"/><path d="M37.09 17.9L26.32 31.17h9.55zm5.56 21.31l-.31.94h-9.87l.31-.94 1.72-.47a1 1 0 00.78-1l.42-4.57H24.62L21 37.54a1.24 1.24 0 00-.37.68c0 .23.13.39.42.47l1.67.52-.31.94h-8.3l.37-.94 1.72-.42a3.4 3.4 0 001.67-1.15l22.4-26.34 2.32-.42-2.16 26.87c-.05.57 0 .94.68 1.1z"/></g></svg>		<span class="lrv-a-screen-reader-only">Variety</span>
	</a>

					<p class="c-tagline  lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase lrv-u-color-white u-letter-spacing-021 lrv-u-font-size-12 u-font-size-15@tablet lrv-u-text-align-center u-margin-tb-025">The Business of Entertainment</p>


				<a class="c-link  lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-display-block lrv-u-text-transform-uppercase u-letter-spacing-021 u-font-size-15@mobile-max lrv-u-font-size-18@tablet lrv-u-color-white:hover u-margin-b-050@tablet u-color-variety-primary" href="https://subscribe.variety.com/site/magazine-subscribe-choice"
			>
	Subscribe Today</a>

				
	<div class="c-tagline  lrv-u-color-white lrv-u-font-size-10 lrv-u-font-family-secondary lrv-u-text-align-center u-margin-tb-1@mobile-max u-margin-t-075">
		Variety is a part of Penske Media Corporation. &copy; 2022 Variety Media, LLC. All Rights Reserved. Variety and the Flying V logos are trademarks of Variety Media, LLC.<br>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&amp;utm_medium=web&amp;utm_campaign=VIP%20Footer%20Credit" class="lrv-u-color-white lrv-u-color-brand-primary:hover">WordPress.com VIP</a>	</div>

				
	<div class="c-tagline  lrv-u-text-transform-uppercase lrv-u-font-family-secondary lrv-u-margin-t-1 lrv-u-margin-b-150 lrv-u-font-size-14 u-font-size-16@tablet lrv-u-margin-b-1@tablet">
		<a href="/tips" class="lrv-u-color-white u-color-variety-primary:hover"><strong>Have a News tip?</strong> Let us know</a>	</div>
			</div>
		</div>

	</div>

			<section class="cxense-widget // ">
	<div class="cxense-widget-div lrv-u-width-100p lrv-u-height-100p"  id="cx-module-interstitial" data-widget_id=""></div>
</section>
	</footer>
<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside u-background-color-geyser u-background-color-brand-accent-100-b@tablet lrv-u-flex u-flex-direction-column u-min-height-100p">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@tablet lrv-u-width-100p u-flex-1">

				<div class="mega-menu__header lrv-u-flex lrv-u-justify-content-space-between lrv-u-color-white u-padding-lr-3@tablet u-margin-b-250@tablet">
					<div class="a-hidden@mobile-max lrv-u-margin-r-1@desktop">
							<a class="c-logo lrv-u-display-block u-width-110 lrv-u-color-white u-height-30 u-color-brand-primary-40:hover" href="/" target="_self">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 150 42"><g data-name="logo Variety"><path d="M148.33 13.12l-.21.94-1.93.52a2.18 2.18 0 00-1 .78l-8.89 11.25-3.31 11c-.18.57.05.91.42 1l2.32.57-.31.94h-11.56l.31-.94 2.17-.52a1.39 1.39 0 001.1-1.15l3.31-11.14-2.9-10.88c-.13-.52-.29-.94-.83-1.1l-1.36-.37.21-.94h9.86l-.21.94-1.67.47c-.6.16-.73.47-.57 1l2.37 9.23 7-9.34a1 1 0 00.21-.52.47.47 0 00-.42-.42l-1.88-.47.26-.94z"/><path data-name="Path" d="M125.34 19.28H124l-1.15-3.52a1 1 0 00-1.15-.83h-2.9l-6.78 22.72c-.18.57 0 .91.52 1l1.88.52-.31.94h-11.3l.31-.94 2-.47c.89-.21 1.07-.47 1.3-1.25l6.73-22.57h-3.37a1.58 1.58 0 00-1.25.78L106.19 19h-1.3l2.11-6.56h.83a1 1 0 001 .68h14.11a1.32 1.32 0 001.36-.68h.89zm-20.94-.34h-1.3l-1.25-3.37a1 1 0 00-1-.68h-5.4L92.4 25.17h5.09c.52 0 .83-.26 1.2-.78l1.41-2.06h1.3L99 30.52h-1.3l.05-2.9c0-.52-.31-.68-.83-.68h-5L88.48 38.3h7.41a1.91 1.91 0 001.88-.83l2.95-3.68h1.41l-3 7.1h-.94c-.26-.52-.63-.73-1.57-.73h-17l.31-.94 2-.52a1.4 1.4 0 001-1.15l6.52-22a.67.67 0 00-.31-.89l-1.83-.57.26-.94h14.66a1.23 1.23 0 001.15-.68h.83z"/><path data-name="Path" d="M148.06 6a193 193 0 01-40.23 4.25c-32 0-54.5-4.36-64-6.63L3.8 41.58.54 42 12.31 6.18A43.28 43.28 0 011.22 9c-.91.1-.94-.42-.52-.65A10.46 10.46 0 006 2.27c5.77 1.41 10.12.31 15.39-1.62L10.77 30.78 39.13 0a261.16 261.16 0 0052.06 5.45c13.8 0 25.9-2.17 32.14-4.72 8.77 5.22 18.78 4.77 24.52 4.41.83-.05.94.73.21.89"/><path data-name="Path" d="M86.37 13.12l-.26.94-2.22.63a1.11 1.11 0 00-.78.89l-6.52 21.83c-.18.65-.34 1.07.47 1.3l1.57.47-.31.94H67.87l.31-.94 1.51-.47c.86-.26 1.12-.57 1.3-1.25l6.47-21.94c.13-.47 0-.78-.37-.89l-1.72-.57.26-.94zM70.8 19.8c0 4.1-3.26 7.67-8.56 7.46a13.07 13.07 0 01-3.05-.47c0 5 1.54 10.12 4.51 10.12 1.83 0 2.37-1.54 2.63-2.84.05-.21.21-.37.47-.1a4.28 4.28 0 011.3 3.16c0 3.08-2 4.46-4.88 4.46-7.43 0-7.77-10.7-6.57-17.27.08-.37.21-.42.47-.26a6.52 6.52 0 003.57.89c2.4 0 4.67-1.9 4.67-5.35S62.5 14 58.27 14l-7 23.5a1.79 1.79 0 00-.1.57.52.52 0 00.47.57l2 .52-.31.94H42.91l.31-.94 1.57-.47c.5-.16.7-.44.94-1.2L52.66 14c-3 .63-4.46 1.75-4.46 3.47a2.93 2.93 0 00.52 1.88.94.94 0 01.16.52c0 .39-.34.73-1.3.73a2.82 2.82 0 01-3-3.1c0-1.3.81-5.71 12.29-5.71 9.73 0 13.93 3.16 13.93 8"/><path d="M37.09 17.9L26.32 31.17h9.55zm5.56 21.31l-.31.94h-9.87l.31-.94 1.72-.47a1 1 0 00.78-1l.42-4.57H24.62L21 37.54a1.24 1.24 0 00-.37.68c0 .23.13.39.42.47l1.67.52-.31.94h-8.3l.37-.94 1.72-.42a3.4 3.4 0 001.67-1.15l22.4-26.34 2.32-.42-2.16 26.87c-.05.57 0 .94.68 1.1z"/></g></svg>		<span class="lrv-a-screen-reader-only">Variety</span>
	</a>
					</div>

					<div class="lrv-u-margin-lr-auto lrv-u-width-100p u-margin-l-025@tablet u-max-width-618 lrv-u-font-family-secondary lrv-u-margin-t-2@mobile-max u-padding-a-1@mobile-max">
						<div class="search-form // lrv-u-flex lrv-u-padding-t-1 u-min-height-50">
	<div class="search-form__inner lrv-a-glue lrv-a-glue--t-0 lrv-u-height-100p lrv-u-width-100p lrv-u-padding-lr-1">
					<div data-st-search-form="small_search_form"></div>
			</div>
</div>
					</div>

					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger a-hidden@mobile-max u-width-30 u-background-color-brand-accent-100-b u-color-brand-secondary-30@tablet">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>
				</div>

				<ul class="mega-menu-content // mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid a-cols5@tablet u-grid-gap-075 u-grid-gap-175@tablet u-background-color-geyser u-background-color-brand-accent-100-b@tablet u-padding-lr-3 lrv-u-padding-t-1" data-collapsible-group="">	
	
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/film/"
			>
	Film</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/film/news"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="http://variety.com/v/film/reviews/"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/film/awards"
			>
	Awards</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/film/festivals"
			>
	Festivals</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/news/podcasts/"
			>
	Podcasts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/film/box-office"
			>
	Box Office</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/news/events/"
			>
	Events</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/film/columns"
			>
	Columns</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/tv/"
			>
	TV</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/tv/news"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/tv/reviews"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/tv/awards"
			>
	Awards</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/news/podcasts/"
			>
	Podcasts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/news/recaps/"
			>
	Recaps</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/tv/festivals"
			>
	Festivals</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/news/events/"
			>
	Events</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/cable-tv-pilot-season-list-network-scorecard/#networktype-1/"
			>
	Pilot Scorecard</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/tv/columns"
			>
	Columns</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/what-to-watch-streaming-movies-shows-online/"
			>
	What To Watch</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/e/what-to-watch/"
			>
	Lists &amp; Features</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/music/"
			>
	Music</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/music/news"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/music/awards"
			>
	Awards</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/music/festivals"
			>
	Festivals</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/music/new-music"
			>
	New Music</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/music/album-reviews"
			>
	Album Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/music/concert-reviews"
			>
	Concert Reviews</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/e/contenders/"
			>
	Awards</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/awards"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/c/in-contention/"
			>
	In The Running</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/artisans"
			>
	Artisans</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/features"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/c/columns"
			>
	Columns</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/video/contenders"
			>
	Video</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="/videos"
			>
	Video</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vcategory/popular-on-variety"
			>
	Popular</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vcategory/uncovered"
			>
	Cover Shoots - Behind the Scenes</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vcategory/actors-on-actors"
			>
	Actors on Actors</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vcategory/power-of-women"
			>
	Power of Women</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vcategory/events-2"
			>
	Events</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vcategory/artisans-2"
			>
	Artisans</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/t/what-to-hear/"
			>
	What to Hear</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/t/what-to-hear/"
			>
	Lists &amp; Features</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/digital/"
			>
	Digital</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/digital/news"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/digital/features"
			>
	Features</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/digital/global"
			>
	Global</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/legit/"
			>
	Theater</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/legit/news"
			>
	News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/legit/reviews"
			>
	Reviews</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/v/legit/awards"
			>
	Awards</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="/vip/"
			>
	VIP</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/vip-category/daily-commentary/"
			>
	Daily Commentary</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vip-special-reports/"
			>
	Special Reports</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/vip-video/"
			>
	Video</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="#"
			>
	More Coverage</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/c/people-news/obituaries-people-news/"
			>
	Obituaries</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/politics/"
			>
	Politics</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/gallery/"
			>
	Photos</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/c/podcasts/"
			>
	Podcasts</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/scene/"
			>
	Scene</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://variety.com/v/voices/"
			>
	Voices</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-padding-b-050" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-border-b-1 u-border-color-iron-grey lrv-u-padding-b-050 u-padding-b-025@tablet">
		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button u-display-inline-flex lrv-u-margin-l-00 lrv-u-cursor-pointer a-stacking-context a-hidden@tablet lrv-a-icon-before a-icon-down-caret-thin"><span class="lrv-a-screen-reader-only">Expand the sub menu</span></button>
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-black lrv-u-width-100p u-color-brand-secondary-30@tablet lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-18 u-font-size-24@tablet u-color-brand-primary-40:hover@tablet" href="#"
			>
	More Variety</a>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-padding-t-050 u-padding-t-075@tablet u-margin-b-150@tablet" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://events.variety.com/"
			>
	Live Media Summits</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="http://www.vscore.com/"
			>
	Vscore</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="https://www.varietyinsight.com/"
			>
	Variety Insight</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="http://www.varietyultimate.com/"
			>
	Variety Archives</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/variety-500/"
			>
	Variety500</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-size-18 lrv-u-font-family-secondary lrv-u-margin-b-025 u-font-family-body@tablet u-font-size-15@tablet">

				<a class="c-link  lrv-a-unstyle-link lrv-u-color-black u-padding-l-250 u-padding-l-00@tablet lrv-u-padding-tb-050@tablet lrv-u-display-block u-color-brand-secondary-30@tablet u-color-brand-primary-40:hover@tablet" href="/exec/"
			>
	Industry Executives</a>
			</li>
			</ul>
</li>
	
</ul>


				<nav class="o-nav  a-hidden@tablet u-margin-t-075 u-padding-lr-3">

	
	<ul class="o-nav__list lrv-a-unstyle-list" aria-labelledby="">
					<li class="o-nav__list-item lrv-u-margin-b-050">
				<a class="c-link  lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2" href="/tips"
			>
	Have a News Tip?</a>
			</li>
					<li class="o-nav__list-item lrv-u-margin-b-050">
				<a class="c-link  lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2" href="/subscribe-us/?utm_source=site&#038;utm_medium=Mega&#038;utm_campaign=DualShop"
			>
	Subscribe</a>
			</li>
					<li class="o-nav__list-item lrv-u-margin-b-050">
				<a class="c-link  lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2" href="https://pages.email.variety.com/signup/"
			>
	Newsletters</a>
			</li>
			</ul>
</nav>
				<div class="lrv-a-glue-parent lrv-u-display-inline-block a-hidden@tablet u-padding-lr-3" data-collapsible="collapsed">
	<a class="js-edition_toggle  js-edition_toggle--mobile lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2 lrv-u-whitespace-nowrap" href="#" data-collapsible-toggle="always-show">
		<span class="lrv-a-screen-reader-only">Switch edition between</span>
		<span class="region-us-active">U.S. Edition</span>
		<span class="region-asia-active">Asia Edition</span>
		<span class="region-global-active">Global Edition</span>
	</a>
	<ul class="js-edition_panel edition_panel lrv-a-unstyle-list  lrv-u-padding-t-050" data-collapsible-panel>
		<li class="region-us-inactive"><a class="lrv-u-display-block lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2 lrv-u-padding-b-050 u-padding-l-050" href="/">U.S.</a></li>
		<li class="region-asia-inactive"><a class="lrv-u-display-block lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2 lrv-u-padding-b-050 u-padding-l-050" href="/c/asia/">Asia</a></li>
		<li class="region-global-inactive"><a class="lrv-u-display-block lrv-u-color-black lrv-u-font-family-secondary lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-font-size-13 u-letter-spacing-2 lrv-u-padding-b-050 u-padding-l-050" href="/c/global/">Global</a></li>
	</ul>
</div>
			</div>

			<footer class="mega-menu-footer // a-hidden@mobile-max u-background-color-brand-accent-100-b u-color-brand-secondary-30">
	<div class="lrv-a-wrapper">

		<section class="lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center u-padding-l-2@desktop lrv-u-padding-tb-075 u-flex-1 lrv-u-border-b-1 lrv-u-border-t-1 u-border-color-pale-sky-2">
			<h3 class="u-font-size-19 lrv-u-width-50p lrv-u-text-align-right">Alerts and Newsletters</h3>
			<div class="lrv-u-flex-grow-1 lrv-u-padding-l-1 lrv-u-width-50p">
				<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://pages.email.variety.com/api/" name="newsletter-module-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex">
		<div class="c-email-field  ">
	<label class="c-email-field__label lrv-u-display-none" for="">Your Email</label>
	<input class="c-email-field__input u-width-200 lrv-u-border-a-0 lrv-u-padding-tb-025 lrv-u-padding-lr-050 u-font-size-13 a-placeholder-color-pale-sky-2" name="EmailAddress" id="mega_newsletter_email" required type="email" placeholder="Enter your email address" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer u-margin-l-075" type="submit">

	<span class="c-button__inner lrv-u-font-family-secondary lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-color-brand-secondary-30 u-letter-spacing-2 lrv-a-icon-after a-icon-long-right-arrow-blue u-color-brand-primary-40:hover@tablet ">
		Sign Up	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="NewsletterFormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.variety.com/signup/?signup=success" value="" />

			<input type="hidden" name="Editorial_Daily_Headlines_Opted_In" id="mega_newsletter_name" value="Yes" />
			<input type="hidden" name="Editorial_Daily_Headlines_Opt_In_Date" id="mega_newsletter_date" value="2022-01-03" />
			<input type="hidden" name="source" id="mega_newsletter_src" value="MegaMenu" />
	</form>
			</div>
		</section>

		<div class="lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-space-between u-padding-tb-175">
			<div class="lrv-u-flex lrv-u-align-items-center">
				<section class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-align-items-center u-margin-r-1@desktop">
					<h3 class="lrv-u-font-size-20 lrv-u-font-size-24@desktop lrv-u-margin-b-050 lrv-u-display-none">Follow Us</h3>

					<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-align-items-center u-margin-r-225"
	>
			<li class="o-social-list__item lrv-u-display-inline-block">
			<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-black lrv-u-color-grey-dark:hover lrv-u-margin-lr-025 u-background-color-accent-b-100" href="https://www.instagram.com/variety/"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
			<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-black lrv-u-color-grey-dark:hover lrv-u-margin-lr-025 u-background-color-accent-b-100" href="https://twitter.com/variety"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
			<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-black lrv-u-color-grey-dark:hover lrv-u-margin-lr-025 u-background-color-accent-b-100" href="https://www.youtube.com/user/Variety"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#youtube" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
			<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-black lrv-u-color-grey-dark:hover lrv-u-margin-lr-025 u-background-color-accent-b-100" href="https://www.facebook.com/Variety"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
			<a class="lrv-u-padding-a-050 lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-black lrv-u-color-grey-dark:hover lrv-u-margin-lr-025 u-background-color-accent-b-100" href="https://www.linkedin.com/company/variety"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only"></span>


<svg class="c-icon  lrv-u-width-16 lrv-u-height-16 lrv-u-display-block"
	>
	<use xlink:href="#linkedin" />
	</svg>

</a>
		</li>
	</ul>
				</section>

				<div class="subscribe-link // lrv-u-font-weight-bold lrv-u-font-family-secondary lrv-u-font-size-12 u-letter-spacing-2">
					<a class="c-link cx-module-header-link-vy u-color-brand-secondary-30 lrv-u-border-a-1 lrv-u-text-transform-uppercase u-border-color-brand-secondary-30 u-color-brand-primary-40:hover lrv-u-padding-a-050" href="/subscribe-us/?utm_source=site&#038;utm_medium=Mega&#038;utm_campaign=DualShop"
			>
	Subscribe</a>
				</div>
			</div>

			<div class="lrv-u-flex lrv-u-align-items-center">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal a-space-children--175 lrv-u-align-items-center lrv-u-a-unstyle-list"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-u-font-family-secondary lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-text-transform-uppercase u-color-brand-secondary-30 u-color-brand-primary-40:hover u-letter-spacing-2" href="/tips"
			>
	Have a news tip?</a>
			</li>
			</ul>
</nav>
				<div class="lrv-a-glue-parent lrv-u-display-inline-block u-margin-l-175" data-collapsible="collapsed">
	<a class="js-edition_toggle  u-color-brand-secondary-30 lrv-u-font-family-secondary lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-large lrv-u-text-transform-uppercase u-letter-spacing-2 lrv-u-padding-lr-050 u-color-brand-accent-20:hover lrv-u-whitespace-nowrap" href="#" data-collapsible-toggle="always-show">
		<span class="lrv-a-screen-reader-only">Switch edition between</span>
		<span class="region-us-active">U.S. Edition</span>
		<span class="region-asia-active">Asia Edition</span>
		<span class="region-global-active">Global Edition</span>
	</a>
	<ul class="js-edition_panel edition_panel lrv-a-unstyle-list  lrv-a-glue a-glue--t-100p edition_panel--tooltip u-background-color-accent-c-40 lrv-u-padding-tb-050 lrv-u-margin-t-050 lrv-u-border-a-1 u-border-color-loblolly-grey" data-collapsible-panel>
		<li class="region-us-inactive"><a class="lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-lr-050 lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-medium lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-picked-bluewood u-color-picked-bluewood:hover	lrv-u-background-color-brand-primary:hover" href="/">U.S.</a></li>
		<li class="region-asia-inactive"><a class="lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-lr-050 lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-medium lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-picked-bluewood u-color-picked-bluewood:hover	lrv-u-background-color-brand-primary:hover" href="/c/asia/">Asia</a></li>
		<li class="region-global-inactive"><a class="lrv-u-display-block lrv-u-font-family-secondary lrv-u-padding-lr-050 lrv-u-font-size-12 lrv-u-font-weight-bold lrv-u-line-height-medium lrv-u-text-transform-uppercase u-letter-spacing-2 u-color-picked-bluewood u-color-picked-bluewood:hover	lrv-u-background-color-brand-primary:hover" href="/c/global/">Global</a></li>
	</ul>
</div>
			</div>
		</div>

		<div class="lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max lrv-u-border-t-1 u-border-color-pale-sky-2">
			<div class="lrv-u-padding-tb-075 lrv-u-overflow-auto">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal a-space-children--150 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large u-justify-content-center@desktop-max lrv-u-flex-wrap-wrap"
			>
					<li class="o-nav__list-item  c-label lrv-u-font-weight-normal lrv-u-font-size-14">
				<a class="c-link  lrv-a-unstyle-link u-color-brand-secondary-30 u-color-brand-primary-40:hover" href="#"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-font-weight-normal lrv-u-font-size-14">
				<a class="c-link  lrv-a-unstyle-link u-color-brand-secondary-30 u-color-brand-primary-40:hover" href="/variety-about-us"
			>
	About</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-font-weight-normal lrv-u-font-size-14">
				<a class="c-link  lrv-a-unstyle-link u-color-brand-secondary-30 u-color-brand-primary-40:hover" href="/static-pages/contact-us/"
			>
	Contact Us</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center u-justify-content-end lrv-u-padding-a-050 lrv-u-height-100p">
				<a class="u-width-90 u-height-16 lrv-u-margin-r-00 u-margin-l-auto lrv-u-color-white" href="https://pmc.com/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
				<small class="lrv-u-padding-l-1 lrv-u-font-family-secondary u-color-brand-secondary-30 lrv-u-font-weight-normal lrv-u-font-size-14">Variety is a part of Penske Media Corporation. &copy; 2022 Variety Media, LLC. All Rights Reserved.</small>
			</div>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script>
	var ccpa = document.querySelector( "a[href='https:\/\/www.pmc.com\/opt-out']" );
	var gdpr = document.querySelector( "nav.o-nav a.c-link.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<div class="modal micromodal-slide" id="pmc-subscription__concurrency-restricted-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4></h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__concurrency-restricted-modal-message"></main>
			<footer class="modal__footer">
				<button class="modal__btn" data-micromodal-close aria-label="Close this dialog window">Close</button>
				<button class="modal__btn modal__btn-primary modal__btn-try-again" onClick="window.location.reload();">Try Again</button>
			</footer>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__verify-identity-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4>Verify it's you</h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__verify-identity-message">
				To help keep your account secure, please log-in again.
			</main>
			<footer class="modal__footer">
				<button
					id="pmc-subscription__verify-identity-dismiss"
					class="modal__btn"
					data-micromodal-close aria-label="Close this dialog window">Dismiss</button>
				<a href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website">
					<button class="modal__btn modal__btn-primary">Log-In</button>
				</a>
			</footer>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__account-login-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4 id="pmc-subscription__account-login-header"></h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__account-login-message">
			</main>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__subscriber-error-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4></h4>
				<button class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path></svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__subscriber-error-message">
			</main>
		</div>
	</div>
</div>
<div class="modal micromodal-slide" id="pmc-subscription__site-license-mismatch-modal" aria-hidden="true">
	<div class="modal__overlay" tabindex="-1" data-micromodal-close>
		<div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-1-title">
			<header class="modal__header">
				<h4>Please log in</h4>
				<button id="pmc-subscription__site-license-mismatch-close" class="modal__close" aria-label="Close modal" data-micromodal-close>
					<svg data-micromodal-close viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg">
						<path data-micromodal-close d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"></path>
					</svg>
				</button>
			</header>
			<main class="modal__content" id="pmc-subscription__site-license-mismatch-message">
				You are no longer onsite at your organization. Please log in.				<br>
				For assistance, contact your corporate administrator.			</main>
			<footer class="modal__footer">
				<button id="pmc-subscription__site-license-mismatch-dismiss" class="modal__btn" data-micromodal-close aria-label="Close this dialog window">
					Dismiss				</button>
				<a href="https://api.pmc.com/authorization/login?returnTo=https%3A%2F%2Fvariety.com%2Fvip%2F&#038;brand=variety-vip&#038;source=website">
					<button class="modal__btn modal__btn-primary">
						Log-In					</button>
				</a>
			</footer>
		</div>
	</div>
</div>	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/variety.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script defer='defer' src='https://variety.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=2021-5' id='pmc-video-player-ads-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true}],"device":"[D]"};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.4' id='pmc-ga-event-tracking-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-partner-scroll/assets/js/scroll-scripts.js?ver=2021.1' id='pmc-scroll-scripts-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>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</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/1byyzyzxQM-Y595mXFkG.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.0' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.0' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"1byyzyzxQM-Y595mXFkG","redirect_to":"\/results","home_url":"https:\/\/variety.com\/","placeholder_image":"https:\/\/pmcvariety.files.wordpress.com\/2015\/10\/logo_variety.png","image_size":"river-small","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":false,"name":"Tags"},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","pmc_list":"List","variety_top_video":"Video","hollywood_exec":"Hollywood Exec Profile","variety_vip_post":"VIP Article","variety_vip_report":"VIP Special Report","variety_vip_video":"VIP Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":"No"},"trans":{"search":"Search","search_button":"Go","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.0' id='pmc-swiftype-config-js'></script>
<script defer='defer' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.8.2' id='pmc-async-civicscience-js-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"show"};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2021.9' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/lazy-load-0.7/js/jquery.sonar.min.js?ver=0.7' id='jquery-sonar-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/lazy-load-0.7/js/lazy-load.js?ver=0.7' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2021.9' id='pmc-async-adm-boomerang-client-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/scrolltofixed/1.0/jquery-scrolltofixed.min.js?ver=1.0' id='pmc-scrolltofixed-js'></script>
<script id='pmc_sticky_rail_ads-js-js-extra'>
var pmc_sticky_rail_ads = {"rail_selector":"aside.lrv-u-flex-direction-column","first_ad_selector":".rail-ads-1","second_ad_selector":".rail-ads-2","nav_bar_selector":".header-sticky","admin_bar_selector":"#wpadminbar","first_ad_limit":"750","ad_container_width":"310","is_dynamic_content":""};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/pmc-sticky-rail-ads//assets/js/sticky-rail-ads.min.js?ver=1.0.0' id='pmc_sticky_rail_ads-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://variety.com/wp-includes/js/wp-util.min.js?ver=5.8.2' id='wp-util-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/assets/public/webfontloader.js?ver=1640058156' id='variety-webfonts-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/assets/build/js/common.js?ver=1640058156' id='variety-common-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/assets/build/js/single.js?ver=5.8.2' id='single-js-js'></script>
<script defer='defer' src='https://variety.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/assets/build/js/variety_non_vip.js?ver=5.8.2' id='variety-non-vip-js-js'></script>
<script defer='defer' src='https://variety.com/wp-content/themes/pmc-variety-2020/assets/build/js/variety_vip.js?ver=5.8.2' id='variety-vip-js-js'></script>
<script onload="pmc_jwplayer.add();"  defer='defer' src='https://content.jwplatform.com/libraries/plsZnDJi.js?ver=5.8.2' id='variety-vip-jwscript-plsZnDJi-js'></script>
<script type="text/javascript" class="optanon-category-C0004" defer='defer' src='https://comments.yappaapp.com/embed/yappa-comments.js' id='yappa-comments-js-js'></script>
<script defer='defer' src='https://variety.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2'='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/variety.com","initOptions":{"wordpress":true,"appId":"90bcbcdd-8cb2-48d9-bece-1caa651d3656","welcomeNotification":{"title":"","message":""},"path":"https:\/\/variety.com\/onesignal-api\/js\/","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://variety.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.2' id='onesignal_sdk_initialize-js'></script>
		<script type="text/javascript">
			(function(){
				try {
					if ( document.cookie.indexOf("detect_cookie") < 0 ) {
						document.cookie = "detect_cookie=js; path=\/; domain=.variety.com";
					}
				}catch(ignore) {}
			})();
		</script>
		<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'179338616',post:'1235145954',tz:'-8',srv:'variety.com'} ]);
	_stq.push([ 'clickTrackerInit', '179338616', '1235145954' ]);
</script>
<script>
(function(){
    function pmcLoadOutbrain() {

        var outbrainContainer = document.querySelector("footer");
        var outbrainWidget    = document.createElement('script');

        outbrainWidget.setAttribute('type', 'text/javascript');
        outbrainWidget.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
        outbrainWidget.setAttribute('async','async');

        outbrainContainer.appendChild( outbrainWidget );
    }

    var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

    if ( ! scrollSubscriber ) {
        pmcLoadOutbrain();
    }
})();
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll -->
<!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
        window.pmc.analytics.push(function() {
            window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

	} catch(err) {}

	if ('undefined' !== typeof window.cxpmc && 'function' === typeof window.cxpmc.report_gallery_pv) {
	window.cxpmc.report_gallery_pv();
}

	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

	if ( ! scrollSubscriber ) {
		var digiohVisitorFromEmail = !! 0;

		(function(){
			window.setTimeout(
				function() {
					var tag = document.createElement( 'script' );
					tag.type = "text/javascript";
					tag.src   = "https://www.lightboxcdn.com/vendor/54fc2134-b361-4697-a2de-ca735b8070e2/lightbox_inline.js";
					tag.async = true;

					var parent = document.getElementsByTagName( 'script' )[0];
					parent.parentNode.insertBefore( tag, parent );
				},
				500
			);
		})();
	}
</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_variety" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_variety.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" class="optanon-category-C0004" src="https://s.skimresources.com/js/87443X1540253.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Pinit -->	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" class="optanon-category-C0004" src="//assets.pinterest.com/js/pinit.js" async defer></script>
<!-- end pmc-tags-bottom Pinit --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->
<!-- LinkedIn Tag -->
<script type="text/javascript">
_linkedin_partner_id = "1429113";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript" class="optanon-category-C0004">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1429113&fmt=gif" />
</noscript>
<!-- End LinkedIn Tag -->
		<script>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</script>
</div><!-- /#main-wrapper -->

</body>
</html>
