<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en"  itemscope itemtype="http://schema.org/NewsArticle"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<!-- Google Chrome Frame for IE -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://variety.com/xmlrpc.php" />

	
	
<meta name="description" content="Barstool Sports CEO Erika Nardini also gives a preview of what will be big growth areas in 2020." />
<meta name="alexaVerifyID" content="4IBqfMBcohHTnitnTLanYijElhs" />
<meta property="fb:admins" content="697514199" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Barstool Sports, Erika Nardini, Strictly Business" />

<title>Barstool Sports CEO Erika Nardini Learns From Digital Media&#8217;s Mistakes &#8211; Variety</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"pmc-core","page-type":"article","env":"desktop","primary-category":"News","primary-vertical":"digital","vertical":["digital"],"category":["News"],"tag":["Barstool Sports","Erika Nardini","Strictly Business"],"author":["Andrew Wallenstein"],"logged-in":"no","subscriber-type":"free","country":"us","is_eu":false,"post-options":"","page_access_level":"annual"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "pmc-core." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=variety.com&amp;id=43439658&amp;t=1571847325&amp;back=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//www.civicscience.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//cdn.roiq.ranker.com' />
<link rel='dns-prefetch' href='//pmcvariety.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; Feed" href="https://variety.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; Comments Feed" href="https://variety.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; Listen: Barstool Sports CEO Learns From Digital Media&#8217;s Past Mistakes Comments Feed" href="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.3-beta2-46376"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9jkEOwjAMBD9EagpUPSHekqQWuI3TKHZU9feYHjghLpa8OyMbtuLimhWzAjdXUntSFki0oMCMWnxc3LF1UeQEhlOOqU1WWwATiUJI60GF6usOonvCjil/jR8H4lrRci5ePwTjRB4TsmH/tK2Y40IoFUWcTabGTl8mHg8++N4Pw3i59eP1PL8BKpFR+Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20190930180734' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJydU9tuwyAM/aFRmqqXvUz7lIkQJ3EHOMIkVf5+TnpLVVUqe/MB++BjH/SpU5ZCgpB0asED6wE73XmrOtc3GHiOG0elcarug01Icmj54YIGiBEr4JVcfOj3SGuiBPFGdYY5BEwW5XFuTQRVmqh/yh5dNTPWca6vsvhOWKexA22YIZ1FchodZKlyZBKGRg0yD1pSdc6MItBjyOGL4EyCSjkMv//r6MhSXEYTcUqQmZAMvSWGoIvVZrW+gHcaGyaSNKrNujjo6xvciSMoSo/Xqovo+za8yRNtKn/zhcRqoRl1oIR2MuE1eGL2/Y2tAVKOrJls+wBkUQaf7bYojVA6aiRs5l7uMEdJ73jpAYE51bOH1GQch5yUN8E08mWWpnqZlb3Pp62xaH1ttXarz79/Svj2X8XuUOw/9+vd9vgHM+afHQ==?cssminify=yes' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>


	<link rel="manifest" href="/manifest.json">



	<!-- Smart Banner start -->
	<meta name="apple-itunes-app" content="app-id=416179538">
	<!-- Smart Banner end -->

<script type="text/javascript" src="https://s1.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1559073512h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-core/',
				current_theme_uri: 'https://s2.wp.com/wp-content/themes/vip/pmc-variety-2017/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,r){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();})(window,'ga');

			function loadGA(cookieOk){
				// Default to true so the non-gated version still sets cookies
				cookieOk = (typeof cookieOk !== 'undefined') ?  cookieOk : true;
				// Load the GA script.
				(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','//www.google-analytics.com/analytics.js');

				var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1203380040","dimension4":"andrew-wallenstein","dimension5":"news","dimension6":"barstool-sports|erika-nardini|strictly-business","dimension7":"digital","dimension8":"news","dimension9":"digital","dimension10":"2019","dimension11":"10","dimension12":"23","dimension13":"09","dimension14":"05","dimension17":"year","dimension18":"no","dimension24":"no","dimension25":"2019-10-23T16:05:07+00:00","dimension26":"2019-10-23 09:05:07","dimension27":"Wednesday","dimension29":"anonymous"};				pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
				if ( cookieOk ) {
					(function(dim){
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
		
			function uls_cookie( name ) {
				var value = document.cookie.split( "uls3_" + name + '=' );
				return value.length > 1 ? decodeURIComponent( value[1].split(';')[0] ).replace( /\+/g, ' ' ) : null;
			}

			var e = uls_cookie( 'entitlement' ) || 'none', p = uls_cookie( 'provider_name' ) || 'none';
			dim["dimension16"] = e;
			dim["dimension23"] = p;

			if ( p === 'ip' ) {
				dim["dimension19"] = 'organization';
				dim["dimension22"] = uls_cookie( 'org_id' ) || uls_cookie( 'user_identifer' ) || false;
				dim["dimension21"] = uls_cookie( 'username' ) || false;
			} else {
				dim["dimension19"] = 'individual';
				dim["dimension20"] = uls_cookie( 'user_id' ) || uls_cookie( 'username' ) || false;
				if( p === 'cds' ) {
					dim["dimension32"] = uls_cookie( 'spc' ) || false;
					dim["dimension33"] = uls_cookie( 'product_id' ) || false;
				}
			}
			if ( dim["dimension29"] !== 'staff' && ( e !== 'none' || /reteng/.test( location.search || window.pmc && pmc.tracking._tokens.utm_campaign ) ) ) {
				dim["dimension29"] = 'subscriber';
			}

							})(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"useAmpClientId":true};				if ( cookieOk === false ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage'] = 'none';
					pmc_ga_fields_obj['storeGac'] = false;
				}
				ga('create', "UA-9332405-1", 'auto', pmc_ga_fields_obj);
				ga('set', 'forceSSL', true);

									if ( window.pmc && pmc.tracking ) {
						ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
						var utms = pmc.tracking.get_properties_string();

						if ( utms !== '' ) {
							// the utm params are gone already so add them back
							ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
						}
					}
												ga('require', 'linkid', 'linkid.js');
				ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
						ga( 'require', 'ec' );
		
								
				ga('require', "GTM-N8Z8XVQ");
				ga('linker:autoLink', ["pubservice.com","doubleclick.net"]);

				
				ga('send', 'pageview');
			}
		</script>

		<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkO1qQyEMhm9oVkY5pX/GrsXa1MZq4oyebrv6xX78GDt0MAZCJHl48hJ7LgbJp74HsVHfW4f6cSurKE/2EWAyhuoarDLSHfZMDagNtrC0DCIuwMI08w4TmC5QFaCmaw68wH2PhDQjnH/FIrTi/MlUEPz8sb0dQXPZGYstqQcksS66d53nPJIkdnukMLSBOWhK59MjSfbmLhr/kHjnkjl08g2ZLocb/QqZZzCtajT1/4Px2l+6/x9kR+aTqOc1vzxP03Y9bTbTOn4Bb2jM3Q=='></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/plsZnDJi.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjEEOwiAQRS9kO2lSSTfGsxA60UFgkBna4Oml3btx9/Nf3oM9D46TYlLQJ0YU2ChDjm7IoT4oybk3WpH7YxsW8ALiCmUdvVzgd8BxQXCBDtSdqhTAvyuW1hG/CP/2x2A/LbBde+Eeb9O8mMnMZrn6L/c4TLc='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":"enabled"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/variety.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scorecard_script_admin = {"ajax_endpoint":"https:\/\/pmcvariety.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _varietyVerticalsLazyLoadExports = {"ajaxUrl":"https:\/\/pmcvariety.wordpress.com\/wp-admin\/admin-ajax.php","wrapper":".l-more-from--vertical","container":".l-more-from__list","data":{"action":"lazy_load_more_vertical","nonce":"3dfcd05a61","postId":1203380040,"page":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj8sOgkAMRX/IoWB8LozfUoaqQ+aVtmDg61UCie5k1d67ODkXntnYFJWigj4okEDvMuRgTfbd3UWZfgw4pmgwi+IdUIRUoBX46YvgYtHKBv5j2hTEJqYP5zuvQNzYSU30JTQ3f6j0yI50MNuyOsICXcpJxCI3H6ZYdlllDW8WqjvnJ0RPsUn8PqzOohfjcRyMT9isWItNmHRSx5bqTpT4J8yjr+FS7Y/lYVeezof2BST5swI='></script>
<script type='text/javascript'>
varietyVerticalsLazyLoad.init();
</script>
<script type='text/javascript' src='https://cdn.polyfill.io/v3/polyfill.min.js?features=IntersectionObserver&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["site-wrap"],"disable_gpt_single_request":"0","lazy_load_override":"enable","page_level_referrer_targeting":"enable","auto_refresh":"enable"};
var pmc_header_bidder = {"active":""};
var pmcadm_floating_preroll_data = {"cookie_name":"pmc-ads-a9f3fe9a1531942a3061d3c8b1de5452","media_id":"NdxhDJWT","time_gap":"3600"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/variety.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uls = {"url":"https:\/\/uls.variety.com","fast":"0","cookie_prefix":"uls3","ping_back_grace_minute":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkEsOwjAMBS9EakDQskGcxWpNcRQnUZwWuD3hswA2VXa29WYsPbhG0wefyWfIFxJSmDlClN5EN43s9TXjIGAVXMCBUiPsG6srqGIZdQn8QIpnMoliSLnEREpMnwa0eKv4O7mCqNIbLlsFO/NAoVzw7lizEfQ4UvrS/QYqG1m0/3lPctzsu/WuPXTt1j4Az3GiGw=='></script>
<script async="async" type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=1'></script>
<script type='text/javascript' src='https://js-sec.indexww.com/htv/htv-jwplayer.min.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var login_object = {"login_url":"https:\/\/variety.com\/digital-subscriber-access\/","enable_premier":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var variety_authentication_object = {"ajax_url":"https:\/\/pmcvariety.wordpress.com\/wp-admin\/admin-ajax.php","bypass_authentication":"0","ajax_nonce":"96f8ee10b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjk0OwiAQhS9kO9JEWxfGs1A60UEYsAxt8PQS49KNqdv3870Ha2xMYEEWkBt6TLBQhOhNs+iZUErT7VUPOiWUBGMmN4GtIeQpzJAcmXtr0w62cewj41xap5/lf7RVlxiIJW1Bek38Sz+6fCWu5kfUuaZZyGihwO+TX526cfFndTgOqlOnfrAvPViWXA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p2WgDE-1jrg7u' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Listen: Barstool Sports CEO Learns From Digital Media&#8217;s Past Mistakes" />
<meta property="og:url" content="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/" />
<meta property="og:description" content="Long before she became CEO of Barstool Sports, Erika Nardini had a front-row seat to the early days of the internet advertising world and she has no intention of repeating its errors. Over a career…" />
<meta property="article:published_time" content="2019-10-23T16:05:07+00:00" />
<meta property="article:modified_time" content="2019-10-23T16:05:07+00:00" />
<meta property="og:site_name" content="Variety" />
<meta property="og:image" content="https://pmcvariety.files.wordpress.com/2019/08/erika-nardini-barstool-sports-e1571845420614.jpg?w=700&#038;h=393&#038;crop=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:alt" content="Erika Nardini - Barstool Sports" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@https://twitter.com/awallenstein" />
<meta name="twitter:site" content="@variety" />
<meta name="twitter:text:title" content="Listen: Barstool Sports CEO Learns From Digital Media&#8217;s Past Mistakes" />
<meta name="twitter:image" content="https://pmcvariety.files.wordpress.com/2019/08/erika-nardini-barstool-sports-e1571845420614.jpg?w=1000" />
<meta name="twitter:image:alt" content="Erika Nardini - Barstool Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Listen: Barstool Sports CEO Learns From Digital Media&#8217;s Past Mistakes" />
<meta name="twitter:description" content="Barstool Sports CEO Erika Nardini also gives a preview of what will be big growth areas in 2020." />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://variety.com/?openidserver=1' />
<link rel='openid.delegate' href='https://variety.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://variety.com/osd.xml" title="Variety" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="author" content="Andrew Wallenstein">
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
	<script type="text/javascript">
		// Adding IndexExchange wrapper tag to the page
		function pmc_add_index_wrapper_script() {
			var ref = document.getElementsByTagName('script')[0];
			var script = document.createElement('script');
			script.src = 'https://js-sec.indexww.com/ht/p/182698-177425364502273.js';
			ref.parentNode.insertBefore(script, ref);
		}

		if( 'object' === typeof pmc_meta &&
			'undefined' !== typeof pmc_meta.is_eu &&
			true === pmc_meta.is_eu
		) {
			pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
				if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
					pmc_add_index_wrapper_script();
				}
			});
		} else {
			pmc_add_index_wrapper_script()
		}
	</script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		<link rel="canonical" href="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Listen: Barstool Sports CEO Learns From Digital Media&#039;s Past Mistakes" />
<meta class="swiftype" name="author" data-type="string" content="Andrew Wallenstein" />
<meta class="swiftype" name="published_at" data-type="date" content="2019-10-23 09:05:07" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcvariety.files.wordpress.com/2019/08/erika-nardini-barstool-sports-e1571845420614.jpg?w=1000" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Barstool Sports" />
<meta class="swiftype" name="tags" data-type="string" content="Erika Nardini" />
<meta class="swiftype" name="tags" data-type="string" content="Strictly Business" />
<meta class="swiftype" name="topics" data-type="string" content="News" />
<meta class="swiftype" name="appeared_in_print" data-type="string" content="No" />
<meta class="swiftype" name="body" data-type="text" content="Long before she became CEO of Barstool Sports, Erika Nardini had a front-row seat to the early days of the internet advertising world and she has no intention of repeating its errors.

Over a career that saw stops at AOL, Microsoft, Yahoo and Demand Media, she watched as the digital powerhouses of yesteryear cluttered the web with enough programmatic promotion to send users running. And now that she has over 30 podcasts in play at Barstool, she wants to make sure this fast-growing medium doesn&#039;t go ad crazy.

Listen to the podcast here:


&quot;I have seen the big players in the business over the last 20 years, and we screwed up a lot of things about digital media,&quot; said Nardini on the latest episode of the Variety podcast Strictly Business. &quot;They&#039;ll try to insert pre-produced, highly scalable dynamics ads that don&#039;t require humans. I think that&#039;s counter to the type of medium podcasting is right now.&quot;

What hasn&#039;t hurt Barstool&#039;s booming ad business are the frequent controversies that seem to envelop the brash brand at every turn, including allegations of sexism and harassment aimed at company founder Dave Portnoy and his rabid fan base of &quot;stoolies.&quot; But Nardini nixed the notion Barstool deliberately courts controversy to get attention, even though she acknowledges it can bring benefits.

&quot;Controversy isn&#039;t the intention of Barstool Sports,&quot; she said. &quot;I would say the perception of controversy can be grossly exaggerated. That said, controversy doesn&#039;t hurt us because it helps identify our base.&quot;

Nardini also gives a preview of what will be big growth areas for Barstool in 2020, including a focus on sports betting and more branded merchandise.

“Strictly Business” is Variety’s weekly podcast featuring conversations with industry leaders about the business of entertainment. Past episodes include conversations with Discovery CEO David Zaslav and Dana Walden, co-head of 20th Century Fox Television and Fox Television Group. A new episode debuts each Wednesday and can be downloaded on iTunes, Spotify, Google Play, Stitcher and SoundCloud." />
<!-- Swiftype Meta Tags End -->


<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//apiservices.krxd.net"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//boygeniusreport.files.wordpress.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"/><link rel="dns-prefetch" href="//disqus.com"/><link rel="dns-prefetch" href="//edge.quantserve.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//i0.wp.com"/><link rel="dns-prefetch" href="//i1.wp.com"/><link rel="dns-prefetch" href="//i2.wp.com"/><link rel="dns-prefetch" href="//load.instinctiveads.com"/><link rel="dns-prefetch" href="//load.s3.amazonaws.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//o.twimg.com"/><link rel="dns-prefetch" href="//p.skimresources.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pbs.twimg.com"/><link rel="dns-prefetch" href="//pixel.quantserve.com"/><link rel="dns-prefetch" href="//pmcdeadline2.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcfootwearnews.files.wordpress.com"/><link rel="dns-prefetch" href="//pmchollywoodlife.files.wordpress.com"/><link rel="dns-prefetch" href="//pmcvariety.files.wordpress.com"/><link rel="dns-prefetch" href="//r.skimresources.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//s.skimresources.com"/><link rel="dns-prefetch" href="//s0.wp.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.wordpress.com"/><link rel="dns-prefetch" href="//ton.twimg.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.youtube.com"/><link rel="dns-prefetch" href="//x.skimresources.com"/>			<meta property="fb:pages" content="12616252196" />
			<meta name="application-name" content="Variety" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://variety.com/feed/;icon-uri=https://pmcvariety.files.wordpress.com/2018/06/variety-favicon.png?w=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"inevrgl.pbz","hostname":"variety.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=variety.com&path=%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F&ct=article&lob=pmc-core&loc=us&env=desktop&post_id=1203380040";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/amp/"><meta name="fragment" content="!" />
<script type="text/javascript">
	ajaxurl = 'https://pmcvariety.wordpress.com/wp-admin/admin-ajax.php';
	gpid = '1203380040';
	cpage = ''
</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"pmc-core","page-type":"article","env":"desktop","primary-category":"News","primary-vertical":"digital","vertical":["digital"],"category":["News"],"tag":["Barstool Sports","Erika Nardini","Strictly Business"],"author":["Andrew Wallenstein"],"logged-in":"no","subscriber-type":"free","page_access_level":"annual"};

/* ]]> */
</script>
<link rel="icon" href="https://pmcvariety.files.wordpress.com/2018/06/variety-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://pmcvariety.files.wordpress.com/2018/06/variety-favicon.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pmcvariety.files.wordpress.com/2018/06/variety-favicon.png?w=128" />
<meta name="msapplication-TileImage" content="https://pmcvariety.files.wordpress.com/2018/06/variety-favicon.png?w=128" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=2WgDE&#038;cscache=6&#038;csrev=29" />
					<!-- Hotjar Tracking Code for https://pmcvariety.wordpress.com -->
		<script>
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:942331,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- Start: Youtube Iframe API -->
<script>
	( function(){ 
		var tag = document.createElement('script');
		tag.src = "https://www.youtube.com/iframe_api";
		tag.async = true;
		window.onload = function() {
			document.getElementsByTagName('head')[0].appendChild( tag );
		}
	} )();
</script>
<!-- End: Youtube Iframe API -->
<!-- Start: IAS script -->
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<!-- End: IAS script -->
<!-- Start BounceExchange tag. Deploy at the beginning of document head. -->
<script>
(function(d) {
    var e = d.createElement('script');
    e.src = d.location.protocol + '//tag.bounceexchange.com/2026/i.js';
    e.async = true;
    d.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script>
<!-- End BounceExchange Tag-->

<!-- Cloudinary analysis tag - start -->
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=239521540" async defer></script>
<!-- Cloudinary analysis tag - end -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '586935388485447');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=586935388485447&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7DHJf" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

	Krux('ns:penskemediacorporation', 'consent:get', function(errors, body) {

		if ( 'undefined' !== typeof pmc_meta && 'undefined' !== typeof pmc_meta.country && 'us' === pmc_meta.country.toLowerCase() ) {
			Krux( 'ns:penskemediacorporation', 'consent:set', { dc: true, al: true, tg: true, cd: true, sh: true, re: true } );
		}
	} );

  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7DHJf.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
	window.Krux || ((Krux = function() {
		Krux.q.push(arguments);
	}).q = []);
	(function() {
		function retrieve(n) {
			var m, k = 'kxpenskemediacorporation_' + n;
			if (window.localStorage) {
				return window.localStorage[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k + '=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
	<!-- Begin comScore Tag -->
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-31f3D02tYU8zY"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-31f3D02tYU8zY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<!-- CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- CrazyEgg End -->
</head>
<body class="post-template-default single single-post postid-1203380040 single-format-standard customizer-styles-applied pmc-gallery__ waitingForCmp highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us">
		<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPZPX"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NWPZPX');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Floating Video Ad -->
<div class="floating-preroll-ad">
	<div class="floating-preroll-ad-container">
		<span class="floating-preroll-ad-close">&times;</span>
		<div id="jwplayer_floating_preroll_ad"></div>
	</div>
</div>

<script type='text/javascript' src="https://content.jwplatform.com/libraries/9De8cPej.js"></script>

<!-- End Placeholder Floating Video Ad -->
<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		pmc_admanager.settings.interrupt_counter = 10;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo"><img src="https://s2.wp.com/wp-content/themes/vip/pmc-variety-2017/assets/build/images/_inlined/variety-black.svg" alt="Variety" title="Variety" style="width:150px;"></div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to Variety</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
		<script type="text/javascript" language="javascript">
			pmc_admanager.interrupt_timer();
		</script>
	</div>
	<div id="pmc-adm-ad-interrupts">	<div class="admz" id="adm-interstitial">
					<div class="adma google-publisher" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-interstitial-uid1" class=" adw-970 adh-600"></div>
	</div>
			</div>
				</div>
</div>
</div>
<script type="text/javascript" id="show-interrupts">
	var ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';

	var cookie_check = pmc.cookie.get( ck );
	var show_interrupt_hash = location.hash;

	if( show_interrupt_hash.indexOf('showinterrupt') > -1 ){
		// we want to force the interrupt to be shown for 200 seconds without a cookie written or any other check.
		pmc_admanager.settings.interrupt_counter = 200;
		pmc_admanager.show_interrupt_ads();

	}else if( cookie_check == null || typeof cookie_check === 'undefined' || cookie_check == ''){
		pmc_adm_has_interrupts = true; // global variabl telling us that there is an interstitial or prestitial on this page.
		// we got to this point so we need to set the cookie so that this overlay doesn't show up again.
		//set endpoint cookie
		pmc.cookie.set(ck, 1, 86400, '/');

		pmc_admanager.show_interrupt_ads();
	}

</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-ros-skin-uid2" class=" adw-1 adh-1"></div>
	</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->	
	<div id="modal-background" class="modal-background"></div>

		<!-- @TODO Wire this in -->
	<div id="site-wrap" class="site-wrap l-page__content">
		<div id="leaderboard-no-padding" class="l-header__leaderboard-no-padding"><div class="l-header__leaderboard">
		<div class="admz" id="adm-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-dsk-tab-ros-leaderboard-uid3" class="ad-rotatable adw-728 adh-90"></div>
	</div>
			</div>
				</div>
</div><!-- .l-header__leaderboard -->
</div><header id="vy-site-header" class="l-header" data-trigger="header-manager">

	<div class="l-header__topbar">
	<div class="c-top-bar" data-fixed="false">

		<div class="c-top-bar__search">
			<div class="c-search c-search--expandable">
				<div data-st-search-form="small_search_form"></div>
			</div><!-- .c-search c-search--expandable -->

		</div><!-- .c-top-bar__search -->

		<div class="c-top-bar__editions c-dropdown js-dropdown">
			<button class="c-dropdown__trigger js-dropdown-trigger">
				<span class="c-dropdown__trigger-text"><span>Edition</span>
				United States </span>
			</button>
			<ul class="c-dropdown__menu js-dropdown-menu">
				<li class="c-dropdown__menu-item"><a class="edition-item" href="https://variety.com/">United States</a></li>
				<li class="c-dropdown__menu-item"><a class="edition-item" href="https://variety.com/c/asia/">Asia</a></li>
				<li class="c-dropdown__menu-item"><a class="edition-item" href="https://variety.com/c/global/">Global</a></li>
			</ul>
		</div><!-- c-top-bar__editions -->

		<ul class="c-top-bar__social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573186 c-top-bar__social-icon"><a target="_blank" rel="nofollow" href="https://www.instagram.com/variety/" class="c-icon" data-track="www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573187 c-top-bar__social-icon"><a target="_blank" rel="nofollow" href="https://twitter.com/variety" class="c-icon" data-track="twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573192 c-top-bar__social-icon"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Variety" class="c-icon" data-track="www.youtube.com"><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573191 c-top-bar__social-icon"><a target="_blank" rel="nofollow" href="https://www.facebook.com/Variety" class="c-icon" data-track="www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
</ul>
					<div class="c-top-bar__read-next">
				<a href="https://variety.com/2019/digital/news/katie-couric-sheryl-sandberg-vanity-fair-summit-1203379961/" class="c-top-bar__read-next__link">
					Read Next:					<strong>Katie Couric Steamrolls Sheryl Sandberg in Roving Vanity Fair Summit Interview</strong>
				</a>
			</div><!-- .c-top-bar__read-next -->
		
		<ul class="c-top-bar__subscribe-options"><li id="menu-item-1203191652" class="c-introducing menu-item menu-item-type-post_type menu-item-object-page menu-item-1203191652 c-subscribe-options__item"><a href="https://variety.com/vip-variety-intelligence-platform-premium-media/">Variety Intelligence Platform</a></li>
<li id="menu-item-1203020134" class="c-subscribe--yellow menu-item menu-item-type-custom menu-item-object-custom menu-item-1203020134 c-subscribe-options__item"><a href="/tips">Got a News Tip?</a></li>
<li id="menu-item-1202951795" class="c-subscribe-options-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-1202951795 c-subscribe-options__item"><a href="/newsletters/">Newsletters</a></li>
<li id="menu-item-1202951797" class="c-subscribe--yellow ga-promo-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-1202951797 c-subscribe-options__item"><a href="/subscribe-us/">Subscribe to Variety</a></li>
</ul>		<div class="c-top-bar__signin">
			
<a class="c-signin" href="https://variety.com/digital-subscriber-access/#r=/premier/">
	<span class="c-icon c-icon--user"></span>
	<span id="signin-link-text" class="c-signin__text">Login</span>
</a><!-- .c-signin -->
		</div><!-- .c-top-bar__signin -->

	</div><!-- .c-top-bar -->

</div><!-- .l-header__topbar -->

	
	<div class="l-header__logo">
		<a href="https://variety.com/" title="Variety" class="c-logo c-logo--flexible"><span class="screen-reader-text">Variety.com</span></a>	</div>

<div class="l-header__hamburger">

	<button class="c-hamburger" data-toggle="mega-menu">
		<span class="screen-reader-text">Menu</span>
	</button>

</div><!-- .l-header__hamburger -->

<nav class="l-header__nav"><ul class="c-nav c-nav--main"><li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202570270 c-nav__item"><a href="https://variety.com/v/film/" class="c-nav__link">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202570271 c-nav__item"><a href="https://variety.com/v/tv/" class="c-nav__link">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202570272 c-nav__item"><a href="https://variety.com/v/music/" class="c-nav__link">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-1202570273 c-nav__item"><a href="https://variety.com/v/digital/" class="c-nav__link">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202570281 c-nav__item"><a href="https://variety.com/v/legit/" class="c-nav__link">Theater</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202570282 c-nav__item"><a href="https://variety.com/v/dirt/" class="c-nav__link">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570279 c-nav__item"><a href="/e/contenders/" class="c-nav__link">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573207 c-nav__item"><a href="/videos" class="c-nav__link">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203192930 c-nav__item"><a href="https://variety.com/c/podcasts/" class="c-nav__link">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570291 c-nav__item"><a href="/variety-500" class="c-nav__link">V500</a></li>
</ul></nav>
<div class="c-subscribe-bar">
	<div class="c-subscribe-bar__premier-logo">
			<a href="https://variety.com/subscribe-us/" class="c-subscribe-bar__link c-subscribe-yellow">
			Subscribe Today!		</a>
	
	
	</div><!-- .c-social-bar__premier-logo -->
	<div class="c-subscribe-bar__signin-wrap">
		
<a class="c-signin" href="https://variety.com/digital-subscriber-access/#r=/premier/">
	<span class="c-icon c-icon--user"></span>
	<span id="signin-link-text" class="c-signin__text">Login</span>
</a><!-- .c-signin -->
	</div><!-- .c-social-bar__signin -->
</div><!-- .l-header__social-bar -->

<div class="c-subscribe-bar c-subscribe-bar--introducing">
	<div class="c-introducing">
		<a href="https://variety.com/vip-sample">Variety Intelligence Platform</a>
	</div>
</div>

</header><!-- .l-header -->


<div class="vy-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<!--todo: pageType-and-userState? -->
	<a name="pagetop"></a>
	<div id="eventListHolder" class="nodisplay"></div>
<div class="l-page__content">
			<div class="l-wrap">
			<section class="l-wrap__main">
				<section id="post-1203380040" class="l-article post-1203380040 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-barstool-sports tag-erika-nardini tag-strictly-business editorial-featured-story-strictly-business vertical-digital">
					<div class="l-article__header">

	<ul class="c-breadcrumbs">
	<li><a href="https://variety.com/">HOME</a></li>
			<li><a href="https://variety.com/v/digital/">Digital</a></li>
			<li><a href="https://variety.com/c/news/">News</a></li>
	</ul>
<!-- /.c-breadcrumbs -->

	<time class="l-article__date" datetime="2019-10-23T16:05:07+00:00" itemprop="datePublished">October 23, 2019 9:05AM PT</time>

	
	

	<h1>Listen: Barstool Sports CEO Learns From Digital Media&#8217;s Past Mistakes</h1>
	
	<div class="l-article__author-share">

		<div class="c-author">
	<div class="c-author__name">
		<em>By</em>
		 <a href="https://variety.com/author/andrew-wallenstein/" rel="author">Andrew Wallenstein</a>		<svg class="svg-icon-more" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" width="12px" height="12px">
	<path d="M2.53 5.27H.74V.6h4.67v1.78H2.53v2.89zm10.34 7.45H9.98v1.79h4.67V9.84h-1.78v2.88zM9.98 2.38h2.89v2.89h1.78V.6H9.98v1.78zM2.53 9.84H.74v4.67h4.67v-1.79H2.53V9.84zM11 6.66H8.59V4.24H6.8v2.42H4.39v1.78H6.8v2.42h1.78V8.44H11V6.66z" fill="#168CFA" fill-rule="evenodd"></path>
</svg>
	</div>

	
<div class="c-author__extra">

			<img class="c-author__headshot" src="https://pmcvariety.files.wordpress.com/2013/03/azopz2t1b9at8ua09yus_400x400.png" alt="Andrew Wallenstein" />
	
	<h4 class="c-heading c-heading--author"> <a href="https://variety.com/author/andrew-wallenstein/" rel="author">Andrew Wallenstein</a></h4>

			<span class="c-author__role">Co-Editor-in-Chief</span>
	
			<a class="c-author__twitter" href="https://twitter.com/https://twitter.com/awallenstein" target="_blank">@https://twitter.com/awallenstein</a>	
			<a href="https://twitter.com/intent/follow?screen_name=https://twitter.com/awallenstein&#038;tw_p=followbutton&#038;ref_src=twsrc0.000000E+0tfw&#038;original_referer=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040" class="c-button c-button--twitter" target="_blank">FOLLOW</a>
	
			<div class="c-author__stories">
			<h4 class="c-heading c-heading--author">Andrew&#039;s Most Recent Stories</h4>
			<ul class="l-list l-list--bullets">

									<li class="l-list__item l-list__item--heavy">
						<a href="https://variety.com/2019/digital/news/nba-watching-games-1203366206/">Listen: The NBA Playbook for Changing How Games Are Watched</a>
					</li>
									<li class="l-list__item l-list__item--heavy">
						<a href="https://variety.com/2019/film/news/jon-favreau-vfx-disruption-1203355991/">Listen: Jon Favreau on Maximizing VFX While Minimizing Disruption</a>
					</li>
									<li class="l-list__item l-list__item--heavy">
						<a href="https://variety.com/2019/digital/news/cnn-digital-chief-trump-traffic-success-1203339480/">Listen: CNN Digital Chief Says Trump Doesn&#8217;t Drive Traffic Success</a>
					</li>
				
			</ul>
			<a href="https://variety.com/author/andrew-wallenstein/" class="c-author__stories__all">View All</a>
		</div>
	
</div>
<!-- / .c-author__stories -->

</div>
<!-- /.c-author-->

		<ul class="l-list l-list--row-wrap " data-trigger="share-links-manager">
						<li class="l-list__item">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040&#038;title=Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=278816682243900" class="btn-facebook c-icon c-icon--pin c-icon--facebook" target="_blank" title="Share on Facebook"><span class="screen-reader-text">Facebook</span></a>		</li>
					<li class="l-list__item">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040&#038;text=Listen%3A%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media%E2%80%99s%20Past%20Mistakes&#038;via=variety" class="btn-twitter c-icon c-icon--pin c-icon--twitter" target="_blank" title="Tweet"><span class="screen-reader-text">Twitter</span></a>		</li>
					<li class="l-list__item">
			<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Dreddit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040&#038;title=Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes" class="btn-reddit c-icon c-icon--pin c-icon--reddit" target="_blank" title="Submit to Reddit"><span class="screen-reader-text">Reddit</span></a>		</li>
					<li class="l-list__item">
			<a href="mailto:?subject=variety%20:%20Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes&#038;body=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040%20-%20Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes" class="btn-email c-icon c-icon--pin c-icon--email" target="_blank" title="Email"><span class="screen-reader-text">Email</span></a>		</li>
	
	<li class="l-list__item">
		<a href="#" class="c-icon c-icon--pin c-icon--plus" target="_blank" title="Show more sharing options" data-toggle>
			<span class="screen-reader-text">Show more sharing options</span>
		</a>
	</li>

					<li class="l-list__item is-hidden" data-share-icon>
			<a href="http://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Dlinkedin%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040&#038;title=Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes&#038;summary&#038;source=variety" class="btn-linkedin c-icon c-icon--pin c-icon--linkedin" target="_blank" title="Share on LinkedIn"><span class="screen-reader-text">LinkedIn</span></a>		</li>
					<li class="l-list__item is-hidden" data-share-icon>
			<a href="" class="btn-whatsapp c-icon c-icon--pin c-icon--whatsapp" title="Share on WhatsApp"><span class="screen-reader-text">WhatsApp</span></a>		</li>
					<li class="l-list__item is-hidden" data-share-icon>
			<a href="window.print()" class="btn-print c-icon c-icon--pin c-icon--print" title="Print This Page"><span class="screen-reader-text">Print</span></a>		</li>
					<li class="l-list__item is-hidden" data-share-icon>
			<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Dpinit%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040&#038;description=Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes" class="btn-pinterest c-icon c-icon--pin c-icon--pin-it" target="_blank" title="Pin it"><span class="screen-reader-text">Pin It</span></a>		</li>
					<li class="l-list__item is-hidden" data-share-icon>
			<a href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=https%3A%2F%2Fvariety.com%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F%23utm_medium%3Dsocial%26utm_source%3Dtumblr%26utm_campaign%3Dsocial_bar%26utm_content%3Dbottom%26utm_id%3D1203380040&#038;posttype=link&#038;title=Listen:%20Barstool%20Sports%20CEO%20Learns%20From%20Digital%20Media’s%20Past%20Mistakes" class="btn-tumblr c-icon c-icon--pin c-icon--tumblr" target="_blank" title="Post to Tumblr"><span class="screen-reader-text">Tumblr</span></a>		</li>
			</ul><!-- .l-list.l-list--row -->

	</div>

</div>
<!-- /.l-article__header -->

					<div class="c-featured-media ">

		<figure class="c-figure" itemprop="image" itemtype="http://schema.org/ImageObject">

	<span class="c-figure__img-wrap">
		<img width="1000" height="563" src="https://pmcvariety.files.wordpress.com/2019/08/erika-nardini-barstool-sports-e1571845420614.jpg?w=1000&amp;h=563&amp;crop=1" class="attachment-landscape-xxlarge size-landscape-xxlarge" alt="Erika Nardini - Barstool Sports" />	</span>

	
		<figcaption class="c-figure__desc">

							<div class="c-figure__credit">CREDIT: Courtesy of Barstool Sports</div>
			
		</figcaption>

	
</figure>

	</div><!-- /.c-featured-media -->

					
					<article class="c-content">

	<p>Long before she became CEO of <a href="https://variety.com/t/barstool-sports/" id="auto-tag_barstool-sports" data-tag="barstool-sports">Barstool Sports</a>, <a href="https://variety.com/t/erika-nardini/" id="auto-tag_erika-nardini" data-tag="erika-nardini">Erika Nardini</a> had a front-row seat to the early days of the internet advertising world and she has no intention of repeating its errors.</p>
<p>Over a career that saw stops at AOL, Microsoft, Yahoo and Demand Media, she watched as the digital powerhouses of yesteryear cluttered the web with enough programmatic promotion to send users running. And now that she has over 30 podcasts in play at Barstool, she wants to make sure this fast-growing medium doesn&#8217;t go ad crazy.</p>
<p><strong>Listen to the podcast here:</strong><br />
		<form id="wpcom-iframe-form-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb" target="wpcom-iframe-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fpmcvariety.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="90" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="name" value="" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzdHlsZT0iYm9yZGVyOiBub25lOyIgc3JjPSIvL2h0bWw1LXBsYXllci5saWJzeW4uY29tL2VtYmVkL2VwaXNvZGUvaWQvMTE3NDU3MjUvaGVpZ2h0LzkwL3RoZW1lL2N1c3RvbS90aHVtYm5haWwveWVzL2RpcmVjdGlvbi9iYWNrd2FyZC9yZW5kZXItcGxheWxpc3Qvbm8vY3VzdG9tLWNvbG9yLzg3QTkzQS9zdGF0cy1jb2RlL1NCLTgxLyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iOTAiIHNjcm9sbGluZz0ibm8iIGFsbG93ZnVsbHNjcmVlbj0iIiBmcmFtZWJvcmRlcj0iMCIgY2xhc3M9IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiIG5hbWU9IiI+PC9pZnJhbWU+,30d265ed3d7984032568142f1df31c109c240887" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="654f44112c63a0d9dc3c998f5cfc8c2b" />
					</form>
		
				<iframe
						name="wpcom-iframe-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb"
			id="wpcom-iframe-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb"
			frameborder="0"
			scrolling="no"
			width="100%" 			height="90" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb');
				var iframe = document.getElementById('wpcom-iframe-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-654f44112c63a0d9dc3c998f5cfc8c2b-5db07c9d2c1bb'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'readystatechange', function(){ 
if (document.readyState === 'complete') { 
func.apply(); 
} 
},  false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</p>
<p></p>
<p>&#8220;I have seen the big players in the business over the last 20 years, and we screwed up a lot of things about digital media,&#8221; said Nardini on the latest episode of the&nbsp;<em>Variety </em>podcast Strictly Business. &#8220;They&#8217;ll try to insert pre-produced, highly scalable dynamics ads that don&#8217;t require humans. I think that&#8217;s counter to the type of medium podcasting is right now.&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-variety-article-mid-article-uid0" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</p>
<p>What hasn&#8217;t hurt Barstool&#8217;s booming ad business are the frequent controversies that seem to envelop the brash brand at every turn, including allegations of sexism and harassment aimed at company founder Dave Portnoy and his rabid fan base of &#8220;stoolies.&#8221; But Nardini nixed the notion Barstool deliberately courts controversy to get attention, even though she acknowledges it can bring benefits.</p>
<p>&#8220;Controversy isn&#8217;t the intention of <a href="https://variety.com/2019/digital/news/barstool-sports-podcast-revenue-1203305912/" id="related_article_link_barstool-sports" data-tag="barstool-sports">Barstool Sports</a>,&#8221; she said. &#8220;I would say the perception of controversy can be grossly exaggerated. That said, controversy doesn&#8217;t hurt us because it helps identify our base.&#8221;</p>
<p>Nardini also gives a preview of what will be big growth areas for Barstool in 2020, including a focus on sports betting and more branded merchandise.</p>
<p><em>&ldquo;<a  id="related_article_link_strictly-business"  href="https://variety.com/t/strictly-business/"  >Strictly Business</a>&rdquo; is&nbsp;</em>Variety<em>&rsquo;s weekly podcast featuring conversations with industry leaders about the business of entertainment. Past episodes include conversations with Discovery CEO David Zaslav and Dana Walden, co-head of 20th Century Fox Television and Fox Television Group. A new episode debuts each Wednesday and can be downloaded on iTunes, Spotify, Google Play, Stitcher and SoundCloud.</em></p>

<div class="pmc-contextual-player">
			<h3>
			Popular on Variety		</h3>
	
	<div id="jwplayer_contextual_player_div"></div>
			<div id="jwplayer_contextual_player_div-shelf-widget"></div>
	
	<script type="text/javascript">
		function buildJW() {
			if ('function' === typeof jwplayer) {
				contextual_player = jwplayer('jwplayer_contextual_player_div').setup({
					playlist: "https:\/\/cdn.jwplayer.com\/v2\/playlists\/Gnxi33Pu?semantic=true&backfill=true&search=__CONTEXTUAL__",
					width: "100%",
					aspectratio: "16:9",
					autostart: "viewable",
					mute: true,
											related: {
							autoplaytimer: 10,
							displayMode: "shelfWidget",
							onclick: "link",
							oncomplete: "autoplay"
						},
									});
			}
		}
	</script>
	<script onload="buildJW()" type="text/javascript" src=https://content.jwplatform.com/libraries/bKRJMBj2.js></script>
</div>

</article>

					<div id="civsci-id-664689317" data-civicscience-widget="aba129dc-fa8e-df34-65dd-358954a8b035"></div>
					
					
<footer class="l-article__footer">

			<a href="#article-comments" class="c-button c-button--reply">
			Leave a Reply		</a>
	
	
		<ul class="c-tags">
			
				
				<li>
					<a href="https://variety.com/t/barstool-sports/" title="Barstool Sports">Barstool Sports</a>
				</li>

			
				
				<li>
					<a href="https://variety.com/t/erika-nardini/" title="Erika Nardini">Erika Nardini</a>
				</li>

			
				
				<li>
					<a href="https://variety.com/t/strictly-business/" title="Strictly Business">Strictly Business</a>
				</li>

					</ul><!-- /.c-tags -->

	
	
<div class="c-ad--text-only">
	<span class="c-content-text-only">Want to read more articles like this one?</span>
	<a href="https://www.pubservice.com/variety/?PC=VY&#038;PK=M674DTI">Subscribe to Variety Today.</a>
</div>

	
	<div class="ad">
			</div>

</footer>
<!-- /.l-article__footer -->

					
					<div class="c-ad c-ad--outbrain">
	<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/" data-widget-id="AR_1" data-ob-template="Variety" ></div>
			<div class="OUTBRAIN" data-src="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/" data-widget-id="AR_2" data-ob-template="Variety" ></div>
	</div>
</div></div>

					<div class="c-ad c-ad--subscribe">
	<interaction data-token="56a27a19b7c8966526c3a07a" data-context="true" data-tags="" data-fallback="true"></interaction>
</div>

					
					<noscript>JavaScript is required to load the comments.</noscript>
<div id="comments-loading" style="display:none">Loading comments...</div>
<div id="comments-loaded"></div>
<script type="text/javascript">document.getElementById('comments-loading').style.display = 'block';</script>				</section><!-- /.l-article -->
			</section>
			<!-- /.l-wrap__main -->

			<aside class="l-wrap__secondary">
									<div class="c-widget c-widget--most-viewed">
	<h3 class="c-heading c-heading--widget">Most Viewed</h3>
	<div class="c-widget__content">
		<ul class="l-list">
			<li class="l-list__item">
	<article class="c-card c-card--widget-story" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/09/joker-movie-2019.jpg?w=250&#038;h=140&#038;crop=1');">
				<a href="https://variety.com/2019/film/news/joker-box-office-profitable-superhero-movie-1203377839/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/09/joker-movie-2019.jpg?w=250&#038;h=140&#038;crop=1" alt="Joker Movie 2019" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/film/news/joker-box-office-profitable-superhero-movie-1203377839/" target="">Box Office: How &#039;Joker&#039; Became Insanely Profitable</a>
	</h3>
</header>
</article>
</li>
<li class="l-list__item">
	<article class="c-card c-card--widget-story" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/10/screen-shot-2019-10-22-at-11.23.26-pm-e1571811875474.png?w=250&#038;h=140&#038;crop=1');">
				<a href="https://variety.com/2019/music/news/selena-gomez-releases-lose-you-to-love-me-single-1203380406/" class="c-card__video-link">
					<img src="https://pmcvariety.files.wordpress.com/2019/10/screen-shot-2019-10-22-at-11.23.26-pm-e1571811875474.png?w=250&#038;h=140&#038;crop=1" alt="Selena Gomez Releases New Single, Leaves" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/music/news/selena-gomez-releases-lose-you-to-love-me-single-1203380406/" target="">Selena Gomez Lets the World In on a Rough Romance With &#039;Lose You to Love Me&#039; (Watch)</a>
	</h3>
</header>
</article>
</li>
<li class="l-list__item">
	<article class="c-card c-card--widget-story" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2018/05/ronan-farrow.jpg?w=250&#038;h=140&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/ronan-farrow-podcast-catch-and-kill-1203377079/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2018/05/ronan-farrow.jpg?w=250&#038;h=140&#038;crop=1" alt="Ronan Farrow book Catch and Kill" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/ronan-farrow-podcast-catch-and-kill-1203377079/" target="">Ronan Farrow Inks Podcast Series Deal for &#039;Catch and Kill&#039; (EXCLUSIVE)</a>
	</h3>
</header>
</article>
</li>
		</ul>
	</div>
	<!-- /.c-widget__content -->
</div>
<!-- /.c-widget -->
	<div class="admz" id="adm-widget-dsk-tab-ros-rail-top">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div rail-ads-1 ad-text">
	<div id="div-gpt-dsk-tab-ros-300x600-uid4" class="ad-rotatable adw-300 adh-600"></div>
	</div>
			</div>
				</div>
	<div class="admz" id="adm-widget-am-dsk-tab-right-rail-a-ros">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-v-am-rr-a-ros-uid5" class=" adw-300 adh-250"></div>
	</div>
			</div>
				</div>
<div class="c-widget c-widget--must-read">
	<h3 class="c-heading c-heading--widget">Must Read</h3>
	<div class="c-widget__content">
					<ul class="l-list">
				<li class="l-list__item">
	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/10/pen-writers-union.jpg?w=250&#038;h=140&#038;crop=1');">
				<a href="https://variety.com/2019/tv/news/payuphollywood-writers-assistants-union-health-insurance-salary-1203377820/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/10/pen-writers-union.jpg?w=250&#038;h=140&#038;crop=1" alt="Pen Writers Union" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<span class="c-card__section" itemprop="articleSection">
		<a href="https://variety.com/v/tv/">TV</a>	</span>
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/tv/news/payuphollywood-writers-assistants-union-health-insurance-salary-1203377820/">#PayUpHollywood: How Unionizing Has Impacted Assistants’ Fight for Better Pay</a>
	</h3>
</header>
</article>
</li>
<li class="l-list__item">
	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
	
			<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2013/06/katie-couric.jpg?w=700&#038;h=393&#038;crop=1');">
			<a target="" href="https://variety.com/2019/digital/news/katie-couric-sheryl-sandberg-vanity-fair-summit-1203379961/" class="">
							<img src="https://pmcvariety.files.wordpress.com/2013/06/katie-couric.jpg?w=700&#038;h=393&#038;crop=1" alt="Katie Couric" itemprop="contentUrl" />
					</a>
	</figure>
	<header class="c-card__header">
	<span class="c-card__section" itemprop="articleSection">
		<a href="https://variety.com/v/biz/">Biz</a>	</span>
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/katie-couric-sheryl-sandberg-vanity-fair-summit-1203379961/">Katie Couric Steamrolls Sheryl Sandberg in Roving Vanity Fair Summit Interview</a>
	</h3>
</header>
</article>
</li>
<li class="l-list__item">
	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
	
			<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/04/kevin-feige-marvel-studios-variety-cover-story.jpg?w=700&#038;h=393&#038;crop=1');">
			<a target="" href="https://variety.com/2019/biz/news/kevin-feige-ike-perlmutter-marvel-disney-1203377802/" class="">
							<img src="https://pmcvariety.files.wordpress.com/2019/04/kevin-feige-marvel-studios-variety-cover-story.jpg?w=700&#038;h=393&#038;crop=1" alt="Kevin Feige Marvel Studios Variety Cover" itemprop="contentUrl" />
					</a>
	</figure>
	<header class="c-card__header">
	<span class="c-card__section" itemprop="articleSection">
		<a href="https://variety.com/v/biz/">Biz</a>	</span>
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/biz/news/kevin-feige-ike-perlmutter-marvel-disney-1203377802/">Does Kevin Feige&#8217;s Marvel Promotion Mean Ike Perlmutter&#8217;s Endgame?</a>
	</h3>
</header>
</article>
</li>
			</ul><!-- .l-must-read__list -->
			</div>
	<!-- /.c-widget__content -->
</div>
<!-- /.c-widget -->
<div class="c-widget c-widget--newsletter">
	<h3 class="c-heading c-heading--widget">Sign Up for Daily Insider Newsletter</h3>
	<div class="c-widget__content">
		<div class="c-newsletter c-newsletter--widget">
			<form method="post" action="https://pages.email.variety.com/api/" name="newsletter-module-form" class="c-newsletter__form" target="_blank">
	<input name="EmailAddress" required class="c-newsletter__email js-newsletter-email" placeholder="Email" type="email">
	<span class="c-newsletter__tooltiptext tooltip-bottom">Please fill out this field with valid email address.</span>
	<button type="submit" class="c-newsletter__button">Sign Up</button>
	<input name="Editorial_Daily_Headlines_Opted_In" value="Yes" type="hidden">
	<input name="__contextName" value="NewsletterFormPost" type="hidden">
	<input name="__executionContext" value="Post" type="hidden">
	<input name="__successPage" class="js-newsletter-successpage" value="" data-base-url="https://pages.email.variety.com/signup/?signup=success" type="hidden">
</form>
		</div>
	</div>
	<!-- /.c-widget__content -->
</div>
<!-- /.c-widget -->
<div class="c-widget">	<div class="admz" id="adm-widget-dsk-tab-ros-rail-bottom">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div rail-ads-2 ad-text">
	<div id="gpt-dsk-tab-ros-rail-bottom-uid6" class="ad-rotatable adw-300 adh-250"></div>
	</div>
			</div>
				</div>
</div>
		<div class="OUTBRAIN" data-src="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040"
			data-widget-id="SB_1"
			data-ob-template="Variety">
		</div>

		<div class="c-widget c-widget--iheart">
	<iframe gesture="media" width="300" height="400" src="https://www.iheart.com/podcast/139-big-ticket-28955447/?embed=true" frameborder="0"></iframe>
</div>
<!-- /.c-widget -->							</aside>
			<!-- /.l-wrap__secondary -->
		</div>

		
<div class="l-ads-leaderborard l-article__leaderboard">
		<div class="admz" id="adm-article-bottom-river">
					<div class="adma google-publisher" data-device="Desktop" data-width="970">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-v-am-river-ros-uid7" class=" adw-970 adh-90"></div>
	</div>
			</div>
				</div>
</div><!-- .l-article__leaderboard -->

		<section class="l-more-from l-more-from--vertical">
	<header class="l-more-from__header">
		<h3 class="c-heading c-heading--section"><a href="https://variety.com/v/digital/">More Digital</a></h3>
	</header><!-- .l-more-from__header -->

	<ul class="l-more-from__list">
		<li class="l-more-from__item ">
			<article class="c-card c-card--boxed" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/08/erika-nardini-barstool-sports-e1571845420614.jpg?w=450&#038;h=253&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/08/erika-nardini-barstool-sports-e1571845420614.jpg?w=450&#038;h=253&#038;crop=1" alt="Erika Nardini - Barstool Sports" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/barstool-sports-podcasts-1203380040/" target="">Listen: Barstool Sports CEO Learns From Digital Media&#039;s Past Mistakes</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>Long before she became CEO of Barstool Sports, Erika Nardini had a front-row seat to the early days of the internet advertising world and she has no intention of repeating its errors. Over a career that saw stops at AOL, Microsoft, Yahoo and Demand Media, she watched as the digital powerhouses of yesteryear cluttered the [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-23T09:05:07-07:00" itemprop="datePublished">
		10 mins ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
<li class="l-more-from__item ">
			<article class="c-card c-card--boxed" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2017/10/dany-garcia.jpg?w=450&#038;h=253&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/dany-garcia-mewe-investment-social-privacy-1203379859/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2017/10/dany-garcia.jpg?w=450&#038;h=253&#038;crop=1" alt="Dany Garcia photographed for Variety by" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/dany-garcia-mewe-investment-social-privacy-1203379859/" target="">Dany Garcia Invests in Privacy-Focused Social Media Service MeWe</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>Dany Garcia, CEO of Seven Bucks Productions and founder, CEO and chairwoman of the Garcia Companies and TGC Management, has taken a minority investment in MeWe, a startup that positions itself as a social network rival to Facebook &#8212; but one gives users full control over their own data and privacy. Garcia co-founded Seven Bucks [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-23T08:49:10-07:00" itemprop="datePublished">
		26 mins ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
<li class="l-more-from__item ">
			<article class="c-card c-card--boxed" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/07/meg-whitman-and-jeffrey-katzenberg-quibi.jpg?w=450&#038;h=253&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/quibi-sells-out-advertising-inventory-150-million-1203380540/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/07/meg-whitman-and-jeffrey-katzenberg-quibi.jpg?w=450&#038;h=253&#038;crop=1" alt="Meg Whitman and Jeffrey Katzenberg Quibi" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/quibi-sells-out-advertising-inventory-150-million-1203380540/" target="">Quibi Says It Has Sold Out $150 Million First-Year Ad Inventory</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>Nearly six months before Quibi is slated to hit the market, a cluster of large advertisers has committed millions in ad spending to the ambitious &#8212; and untested &#8212; premium mobile-video brainchild of Jeffrey Katzenberg. Quibi announced that it has sold out its $150 million advertising inventory for the first year.&nbsp;The startup&#8217;s category-exclusive ad partners [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-23T07:46:20-07:00" itemprop="datePublished">
		1 hour ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
<li class="l-more-from__item l-more-from__item--wide">
			<article class="c-card c-card--boxed c-card--wide" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/10/disney-plus-user-interface-main-screen.jpg?w=700&#038;h=393&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/disney-plus-subscriber-forecasts-verizon-1203380470/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/10/disney-plus-user-interface-main-screen.jpg?w=700&#038;h=393&#038;crop=1" alt="Disney Plus user interface home screen" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/disney-plus-subscriber-forecasts-verizon-1203380470/" target="">Disney Plus Land Grab: Analysts Up Subscriber Forecasts With Verizon Free-Giveaway Pact</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>Disney Plus is going to go bigger out of the gate than Wall Street expected, with the Mouse House&#8217;s huge deal with Verizon expected to bring in millions more subscribers to the service. On Tuesday, Disney and Verizon announced that the telco will give Disney Plus free to new and existing wireless unlimited data customers, [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-23T05:42:07-07:00" itemprop="datePublished">
		4 hours ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
<li class="l-more-from__item ">
			<article class="c-card c-card--boxed" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/07/mackenzie-davis-terminator-dark-fate.jpg?w=450&#038;h=253&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/terminator-dark-fate-tops-studios-tv-ad-spending-1203378735/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/07/mackenzie-davis-terminator-dark-fate.jpg?w=450&#038;h=253&#038;crop=1" alt="Mackenzie Davis Terminator Dark Fate" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/terminator-dark-fate-tops-studios-tv-ad-spending-1203378735/" target="">‘Terminator: Dark Fate’ Tops Studios’ TV Ad Spending</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>In this week&rsquo;s edition of the Variety Movie Commercial Tracker, powered by the always-on TV ad measurement and attribution company iSpot.tv, Paramount Pictures claims the top spot in spending with &ldquo;Terminator: Dark Fate.&rdquo; Ads placed for the sci-fi action film had an estimated media value of $6.81 million through Sunday for 796 national ad airings [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-22T23:29:16-07:00" itemprop="datePublished">
		10 hours ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
<li class="l-more-from__item ">
			<article class="c-card c-card--boxed" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2018/05/ronan-farrow.jpg?w=450&#038;h=253&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/ronan-farrow-podcast-catch-and-kill-1203377079/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2018/05/ronan-farrow.jpg?w=450&#038;h=253&#038;crop=1" alt="Ronan Farrow book Catch and Kill" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/ronan-farrow-podcast-catch-and-kill-1203377079/" target="">Ronan Farrow Inks Podcast Series Deal for &#039;Catch and Kill&#039; (EXCLUSIVE)</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>Ronan Farrow is launching a podcast offshoot of his best-selling book &#8220;Catch and Kill.&#8221; Slated to premiere in November, &ldquo;The Catch and Kill Podcast With Ronan Farrow&rdquo; will feature new audio material and interviews with people Farrow interviewed about allegations involving sexual misconduct of media industry figures including Harvey Weinstein and Matt Lauer &#8212; and [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-22T21:01:19-07:00" itemprop="datePublished">
		12 hours ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
<li class="l-more-from__item ">
			<article class="c-card c-card--boxed" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="background-image:url('https://pmcvariety.files.wordpress.com/2019/10/katie-couric-sheryl-sandberg.jpg?w=450&#038;h=253&#038;crop=1');">
				<a href="https://variety.com/2019/digital/news/katie-couric-sheryl-sandberg-vanity-fair-summit-1203379961/" class="">
					<img src="https://pmcvariety.files.wordpress.com/2019/10/katie-couric-sheryl-sandberg.jpg?w=450&#038;h=253&#038;crop=1" alt="Katie Couric Sheryl Sandberg" itemprop="contentUrl">
			</a>
		</figure>
		<header class="c-card__header">
	<h3 class="c-card__title" itemprop="headline">
		<a href="https://variety.com/2019/digital/news/katie-couric-sheryl-sandberg-vanity-fair-summit-1203379961/" target="">Katie Couric Steamrolls Sheryl Sandberg in Roving Vanity Fair Summit Interview</a>
	</h3>
</header>
	<div class="c-card__content" itemprop="description">
	<p>Sending a jolt through a luxurious and excessively polite afternoon in Beverly Hills, veteran journalist Katie Couric delivered a relentless series of hardball questions to Facebook chief operating officer Sheryl Sandberg on Tuesday. Speaking in conversation at the sixth annual Vanity Fair New Establishment summit at the Wallis Annenberg Center for the Performing Arts, Couric&#8217;s [...]</p>
</div>
	<footer class="c-card__footer">
	<time class="c-card__posted" datetime="2019-10-22T16:10:00-07:00" itemprop="datePublished">
		17 hours ago	</time>
</footer>
</article>
	</li><!-- .l-more-from__item -->
	</ul><!-- .l-more-from__list -->
</section><!-- .l-more-from.l-more-from--vertical -->

		<section class="l-more-from">

	<header class="l-more-from__header">

		<h3 class="c-heading c-heading--section">More From Our Brands</h3>

	</header><!-- .l-more-from__header -->

	<ul class="l-more-from__list">
									<li class="l-more-from__item">

	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://i0.wp.com/www.indiewire.com/wp-content/uploads/2019/10/hbo-watchmen-mn-1035_e33b9d3c329b71db67e563ef374822f0.fit-2000w.jpg?resize=230%2C135&#038;ssl=1');">
					<a href="https://www.indiewire.com/2019/10/watchmen-hbo-tulsa-massacre-1202182758/">
									<img src="https://i0.wp.com/www.indiewire.com/wp-content/uploads/2019/10/hbo-watchmen-mn-1035_e33b9d3c329b71db67e563ef374822f0.fit-2000w.jpg?resize=230%2C135&#038;ssl=1" alt="‘Watchmen’: How the 1921 Tulsa Race Massacre Influences the Series" itemprop="contentUrl" />
							</a>
		</figure>
		<header class="c-card__header">
							<a href="https://indiewire.com/custom-feed/pmc_footer/" class="c-card__source" itemprop="sourceOrganization">Indiewire</a>
						<h3 class="c-card__title" itemprop="headline">
				<a href="https://www.indiewire.com/2019/10/watchmen-hbo-tulsa-massacre-1202182758/">‘Watchmen’: How the 1921 Tulsa Race Massacre Influences the Series</a>
			</h3>
		</header>
		<footer class="c-card__footer">
			<time class="c-card__posted" itemprop="datePublished">7 hours ago</time>
		</footer>
	</article>

</li><!-- .l-more-from__item -->
												<li class="l-more-from__item">

	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://pmchollywoodlife.files.wordpress.com/2019/10/cardi-b-new-acting-role-ftr.jpg?resize=230%2C135');">
					<a href="https://hollywoodlife.com/2019/10/23/cardi-b-fast-and-furious-9-vin-diesel/">
									<img src="https://pmchollywoodlife.files.wordpress.com/2019/10/cardi-b-new-acting-role-ftr.jpg?resize=230%2C135" alt="Cardi B Scores Major Acting Role After Receiving Rave Reviews In ‘Hustlers’ – Watch" itemprop="contentUrl" />
							</a>
		</figure>
		<header class="c-card__header">
							<a href="https://hollywoodlife.com/feed/pmc_footer/" class="c-card__source" itemprop="sourceOrganization">HollywoodLife</a>
						<h3 class="c-card__title" itemprop="headline">
				<a href="https://hollywoodlife.com/2019/10/23/cardi-b-fast-and-furious-9-vin-diesel/">Cardi B Scores Major Acting Role After Receiving Rave Reviews In ‘Hustlers’ – Watch</a>
			</h3>
		</header>
		<footer class="c-card__footer">
			<time class="c-card__posted" itemprop="datePublished">6 hours ago</time>
		</footer>
	</article>

</li><!-- .l-more-from__item -->
												<li class="l-more-from__item">

	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://boygeniusreport.files.wordpress.com/2019/10/surface-duo.jpg?quality=98&#038;strip=all&#038;resize=230%2C135');">
					<a href="https://bgr.com/2019/10/23/dual-screen-surface-specs-vs-iphone-12-neo-and-duo-will-support-4g/">
									<img src="https://boygeniusreport.files.wordpress.com/2019/10/surface-duo.jpg?quality=98&#038;strip=all&#038;resize=230%2C135" alt="Microsoft’s dual-screen Surface smartphones will support 5G… eventually" itemprop="contentUrl" />
							</a>
		</figure>
		<header class="c-card__header">
							<a href="https://bgr.com/feed/pmc_footer/" class="c-card__source" itemprop="sourceOrganization">BGR</a>
						<h3 class="c-card__title" itemprop="headline">
				<a href="https://bgr.com/2019/10/23/dual-screen-surface-specs-vs-iphone-12-neo-and-duo-will-support-4g/">Microsoft’s dual-screen Surface smartphones will support 5G… eventually</a>
			</h3>
		</header>
		<footer class="c-card__footer">
			<time class="c-card__posted" itemprop="datePublished">7 hours ago</time>
		</footer>
	</article>

</li><!-- .l-more-from__item -->
												<li class="l-more-from__item">

	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://pmcwwd.files.wordpress.com/2019/10/gilio-by-salvatore-ferragamo-packshot_rgb.jpg?resize=230%2C135');">
					<a href="https://wwd.com/beauty-industry-news/fragrance/salvatore-ferragamo-relaunches-first-fragrance-in-limited-edition-1203353162/">
									<img src="https://pmcwwd.files.wordpress.com/2019/10/gilio-by-salvatore-ferragamo-packshot_rgb.jpg?resize=230%2C135" alt="Salvatore Ferragamo Relaunches First Fragrance in Limited-edition" itemprop="contentUrl" />
							</a>
		</figure>
		<header class="c-card__header">
							<a href="https://wwd.com/custom-feed/wwd_footer/" class="c-card__source" itemprop="sourceOrganization">WWD</a>
						<h3 class="c-card__title" itemprop="headline">
				<a href="https://wwd.com/beauty-industry-news/fragrance/salvatore-ferragamo-relaunches-first-fragrance-in-limited-edition-1203353162/">Salvatore Ferragamo Relaunches First Fragrance in Limited-edition</a>
			</h3>
		</header>
		<footer class="c-card__footer">
			<time class="c-card__posted" itemprop="datePublished">7 hours ago</time>
		</footer>
	</article>

</li><!-- .l-more-from__item -->
												<li class="l-more-from__item">

	<article class="c-card c-card--small" itemscope itemtype="http://schema.org/Article">
					<figure class="c-card__image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="background-image:url('https://pmcspy.files.wordpress.com/2019/10/alt-trees-3-1.jpg?resize=230%2C135');">
					<a href="https://spy.com/articles/lifestyle/gifts/alternative-christmas-trees-206088/">
									<img src="https://pmcspy.files.wordpress.com/2019/10/alt-trees-3-1.jpg?resize=230%2C135" alt="Stand out From the Crowd This Holiday Season With These Alternative Christmas Trees" itemprop="contentUrl" />
							</a>
		</figure>
		<header class="c-card__header">
							<a href="https://spy.com/custom-feed/pmc-footer-feed/" class="c-card__source" itemprop="sourceOrganization">SPY</a>
						<h3 class="c-card__title" itemprop="headline">
				<a href="https://spy.com/articles/lifestyle/gifts/alternative-christmas-trees-206088/">Stand out From the Crowd This Holiday Season With These Alternative Christmas Trees</a>
			</h3>
		</header>
		<footer class="c-card__footer">
			<time class="c-card__posted" itemprop="datePublished">7 hours ago</time>
		</footer>
	</article>

</li><!-- .l-more-from__item -->
						</ul>

</section>
	</div>
		<footer class="l-footer" data-trigger="footer-manager">

	<div class="l-footer__nav__wrap"><ul class="l-footer__nav"><li id="menu-item-1202570721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202570721 l-footer__nav__item"><a href="#" class="c-heading c-heading--mobile-expander js-expander">Variety</a>
<ul class="sub-menu">
	<li id="menu-item-1202570722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570722 c-nav__item"><a href="/variety-about-us/" class="c-nav__link">About Us</a></li>
	<li id="menu-item-1202570723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570723 c-nav__item"><a href="http://careers.variety.com/" class="c-nav__link">Careers</a></li>
	<li id="menu-item-1202596998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202596998 c-nav__item"><a href="http://www.varietyscreeningseries.com" class="c-nav__link">Variety Screening Series</a></li>
	<li id="menu-item-1202590939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202590939 c-nav__item"><a href="https://www.varietyinsight.com/" class="c-nav__link">Variety Insight</a></li>
	<li id="menu-item-1202591633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202591633 c-nav__item"><a href="http://www.vscore.com/" class="c-nav__link">Vscore</a></li>
	<li id="menu-item-1202579766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202579766 c-nav__item"><a href="https://events.variety.com/" class="c-nav__link">Live Media Summits</a></li>
</ul>
</li>
<li id="menu-item-1202570726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202570726 l-footer__nav__item"><a href="#" class="c-heading c-heading--mobile-expander js-expander">Legal</a>
<ul class="sub-menu">
	<li id="menu-item-1202570727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570727 c-nav__item"><a href="http://pmc.com/privacy-policy" class="c-nav__link">Privacy Policy</a></li>
	<li id="menu-item-1202570728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570728 c-nav__item"><a href="http://pmc.com/terms-of-use/" class="c-nav__link">Terms of Use</a></li>
	<li id="menu-item-1202570729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570729 c-nav__item"><a href="http://pmc.com/privacy-policy/#california" class="c-nav__link">California Privacy Rights</a></li>
	<li id="menu-item-1202812912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202812912 c-nav__item"><a href="https://pmc.com/privacy-policy/#adchoices" class="c-nav__link">Ad Choices</a></li>
	<li id="menu-item-1202821954" class="privacy-consent menu-item menu-item-type-custom menu-item-object-custom menu-item-1202821954 c-nav__item"><a href="#" class="c-nav__link">Privacy Preferences</a></li>
</ul>
</li>
<li id="menu-item-1202570730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202570730 l-footer__nav__item"><a href="#" class="c-heading c-heading--mobile-expander js-expander">Customer Service</a>
<ul class="sub-menu">
	<li id="menu-item-1203191619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203191619 c-nav__item"><a href="/vip-sample/" class="c-nav__link">Variety Intelligence Platform</a></li>
	<li id="menu-item-1203288664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203288664 c-nav__item"><a href="https://www.pubservice.com/subinfo.aspx?PC=VY" class="c-nav__link">Variety Premier</a></li>
	<li id="menu-item-1202570741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570741 c-nav__item"><a href="http://varietyultimate.com/" class="c-nav__link">Variety Archives</a></li>
	<li id="menu-item-1202570740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570740 c-nav__item"><a href="https://www.pubservice.com/subinfo.aspx?PC=VY" class="c-nav__link">Variety Print</a></li>
	<li id="menu-item-1202592220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202592220 c-nav__item"><a href="/static-pages/contact-us/" class="c-nav__link">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-1202570742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202570742 l-footer__nav__item"><a href="#" class="c-heading c-heading--mobile-expander js-expander">Account</a>
<ul class="sub-menu">
	<li id="menu-item-1202570743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570743 c-nav__item"><a href="/digital-subscriber-access/#r=/premier/" class="c-nav__link">Login</a></li>
	<li id="menu-item-1202570744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570744 c-nav__item"><a href="/subscribe-us/" class="c-nav__link">Subscribe</a></li>
	<li id="menu-item-1202570746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570746 c-nav__item"><a href="/static-pages/help/" class="c-nav__link">Help</a></li>
	<li id="menu-item-1202869004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202869004 c-nav__item"><a href="/newsletters/" class="c-nav__link">Newsletters</a></li>
</ul>
</li>
<li class="l-footer__nav__item"><a href class="c-heading c-heading--mobile-expander js-expander">Connect</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573186 l-list__item"><a target="_blank" rel="nofollow" href="https://www.instagram.com/variety/" class="c-nav__link" data-track="www.instagram.com">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573187 l-list__item"><a target="_blank" rel="nofollow" href="https://twitter.com/variety" class="c-nav__link" data-track="twitter.com">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573192 l-list__item"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Variety" class="c-nav__link" data-track="www.youtube.com">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573191 l-list__item"><a target="_blank" rel="nofollow" href="https://www.facebook.com/Variety" class="c-nav__link" data-track="www.facebook.com">Facebook</a></li>
</ul></li></ul></div>
	
<div class="l-footer__copy">

	<a class="c-logo c-logo--with-motto" href="https://variety.com" title="Variety">The Business of Entertainment</a>

	<a href="/subscribe-us/" class="l-footer__copy__subscribe">Subscribe Today</a>

	<p class="c-smallprint">
		&copy; Copyright 2019 Variety Media, LLC, a subsidiary of Penske Business Media, LLC. Variety and the Flying V logos are trademarks of Variety Media, LLC.		<br>Powered by <a class="c-smallprint__link powered-by-wpcom" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow">WordPress.com VIP</a>
	</p>

			<a class="l-footer__copy__tip" href="https://variety.com/tips"><strong>Have a tip?</strong> Let us know</a>
	
</div>
<!-- .l-footer__copy -->

</footer>
<!-- .l-footer -->

		</div><!-- /.site-wrap -->

		<div class="l-page__mega" id="mega-menu">
	<div class="l-mega">

		<div class="l-mega__top-bar">
			<div class="l-mega__logo">

				<a class="c-logo c-logo--flexible" href="" title="Variety">
					<span class="screen-reader-text">Variety.com</span>
				</a>

			</div><!-- .l-mega__logo -->
			<div class="l-mega__search">

				<div class="c-search">
					<div data-st-search-form="search_form"></div>
				</div><!-- .c-search c-search--expandable -->

			</div><!-- .l-mega__search -->
			<div class="l-mega__close">

				<button class="c-button c-button--mega-close" data-toggle="mega-menu">
					<span class="screen-reader-text">Close Menu</span>
				</button>

			</div><!-- .l-mega__close -->
		</div><!-- .l-mega__top-bar -->

		<div class="c-subscribe-bar c-subscribe-bar--introducing">
			<div class="c-introducing">
				<a href="https://variety.com/vip-sample">Variety Intelligence Platform</a>
			</div>
		</div>

		<div class="l-mega__nav-primary">
			<div class="l-mega__nav-primary"><ul class="c-nav c-nav--mega"><li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-1202570298 c-nav__item"><a href="https://variety.com/v/film/" class="c-nav__link">Film</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570305 c-nav__sub-item"><a href="/v/film/news" class="c-nav__sub-link">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573204 c-nav__sub-item"><a href="https://variety.com/v/film/reviews/" class="c-nav__sub-link">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573230 c-nav__sub-item"><a href="/c/news/podcasts/" class="c-nav__sub-link">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570311 c-nav__sub-item"><a href="/v/film/box-office" class="c-nav__sub-link">Box Office</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570313 c-nav__sub-item"><a href="/c/news/events/" class="c-nav__sub-link">Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570317 c-nav__sub-item"><a href="/v/film/columns" class="c-nav__sub-link">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-1202570319 c-nav__item"><a href="https://variety.com/v/tv/" class="c-nav__link">TV</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570322 c-nav__sub-item"><a href="/v/tv/news" class="c-nav__sub-link">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570323 c-nav__sub-item"><a href="/v/tv/reviews" class="c-nav__sub-link">Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570324 c-nav__sub-item"><a href="/c/news/podcasts/" class="c-nav__sub-link">Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570325 c-nav__sub-item"><a href="/c/news/recaps/" class="c-nav__sub-link">Recaps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570326 c-nav__sub-item"><a href="/c/news/events/" class="c-nav__sub-link">Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570327 c-nav__sub-item"><a href="/cable-tv-pilot-season-list-network-scorecard/#networktype-1/" class="c-nav__sub-link">Pilot Scorecard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570329 c-nav__sub-item"><a href="/v/tv/columns" class="c-nav__sub-link">Columns</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-1202570336 c-nav__item"><a href="https://variety.com/v/music/" class="c-nav__link">Music</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570338 c-nav__sub-item"><a href="/v/music/news" class="c-nav__sub-link">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570340 c-nav__sub-item"><a href="/v/music/new-music" class="c-nav__sub-link">New Music</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570342 c-nav__sub-item"><a href="/v/music/album-reviews" class="c-nav__sub-link">Album Reviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570343 c-nav__sub-item"><a href="/v/music/concert-reviews" class="c-nav__sub-link">Concert Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-editorial menu-item-has-children menu-item-1202570345 c-nav__item"><a href="https://variety.com/e/contenders/" class="c-nav__link">Awards</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570348 c-nav__sub-item"><a href="/c/awards" class="c-nav__sub-link">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202570347 c-nav__sub-item"><a href="https://variety.com/c/in-contention/" class="c-nav__sub-link">In The Running</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570349 c-nav__sub-item"><a href="/v/artisans" class="c-nav__sub-link">Artisans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570350 c-nav__sub-item"><a href="/c/features" class="c-nav__sub-link">Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570351 c-nav__sub-item"><a href="/c/columns" class="c-nav__sub-link">Columns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570354 c-nav__sub-item"><a href="/v/video/contenders" class="c-nav__sub-link">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202573212 c-nav__item"><a href="/videos" class="c-nav__link">Video</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573211 c-nav__sub-item"><a href="/vcategory/trailers" class="c-nav__sub-link">Trailers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573213 c-nav__sub-item"><a href="/vcategory/" class="c-nav__sub-link">Cover Shoots &#8211; Behind the Scenes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573214 c-nav__sub-item"><a href="/vcategory/actors-on-actors" class="c-nav__sub-link">Actors on Actors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573217 c-nav__sub-item"><a href="/vcategory/power-of-women" class="c-nav__sub-link">Power of Women</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573218 c-nav__sub-item"><a href="/vcategory/events-2" class="c-nav__sub-link">Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573220 c-nav__sub-item"><a href="/vcategory/artisans-2" class="c-nav__sub-link">Artisans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573222 c-nav__sub-item"><a href="/vcategory/toronto" class="c-nav__sub-link">Toronto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-has-children menu-item-1202570361 c-nav__item"><a href="https://variety.com/v/dirt/" class="c-nav__link">Dirt</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570365 c-nav__sub-item"><a href="/v/dirt/real-estate" class="c-nav__sub-link">Real Estate News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570378 c-nav__sub-item"><a href="/v/dirt/" class="c-nav__sub-link">Photos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570377 c-nav__sub-item"><a href="/v/dirt/lifestyle" class="c-nav__sub-link">Lifestyle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202570389 c-nav__item"><a href="https://variety.com/v/digital/" class="c-nav__link">Digital</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570392 c-nav__sub-item"><a href="/v/digital/news" class="c-nav__sub-link">News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570394 c-nav__sub-item"><a href="/v/digital/features" class="c-nav__sub-link">Features</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570395 c-nav__sub-item"><a href="/v/digital/global" class="c-nav__sub-link">Global</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202570400 c-nav__item"><a href="#" class="c-nav__link">More</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1203202577 c-nav__sub-item"><a href="https://variety.com/v/legit/" class="c-nav__sub-link">Theater</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202570473 c-nav__sub-item"><a href="https://variety.com/c/people-news/obituaries-people-news/" class="c-nav__sub-link">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202570401 c-nav__sub-item"><a href="https://variety.com/v/politics/" class="c-nav__sub-link">Politics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202570517 c-nav__sub-item"><a href="/gallery/" class="c-nav__sub-link">Photos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202573699 c-nav__sub-item"><a href="https://variety.com/v/scene/" class="c-nav__sub-link">Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-vertical menu-item-1202573700 c-nav__sub-item"><a href="https://variety.com/v/voices/" class="c-nav__sub-link">Voices</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202579763 c-nav__sub-item"><a href="https://events.variety.com/" class="c-nav__sub-link">Live Media Summits</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202591628 c-nav__sub-item"><a href="http://www.vscore.com/" class="c-nav__sub-link">Vscore</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202590936 c-nav__sub-item"><a href="https://www.varietyinsight.com/" class="c-nav__sub-link">Variety Insight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202591629 c-nav__sub-item"><a href="http://www.varietyultimate.com/" class="c-nav__sub-link">Variety Archives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202586221 c-nav__sub-item"><a href="/variety-500/" class="c-nav__sub-link">Variety500</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202980460 c-nav__sub-item"><a href="/exec/" class="c-nav__sub-link">Industry Executives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1202951787 c-nav__item"><a href="#" class="c-nav__link">Regional Editions</a><button class="c-button c-button--mega-expander js-expander"></button>
<ul class="sub-menu">
	<li class="c-mega-editions menu-item menu-item-type-custom menu-item-object-custom menu-item-1202951788 c-nav__sub-item"><a href="/" class="c-nav__sub-link">United States</a></li>
	<li class="c-mega-editions menu-item menu-item-type-custom menu-item-object-custom menu-item-1202951789 c-nav__sub-item"><a href="/c/asia" class="c-nav__sub-link">Asia</a></li>
	<li class="c-mega-editions menu-item menu-item-type-custom menu-item-object-custom menu-item-1202951790 c-nav__sub-item"><a href="/c/global" class="c-nav__sub-link">Global</a></li>
</ul>
</li>
</ul></div>		</div><!-- .l-mega__nav-primary -->

					<div class="c-top-bar c-top-bar__mobile logged-in-no">

				<div class="c-top-bar__mobile_variety_logo">
					<svg width="63px" height="25px" viewBox="0 0 153.84 43.62" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Variety Mobile Logo</title>
	<g id="Layer_2" data-name="Layer 2" fill="#ffffff" stroke="none">
		<g id="Logos">
			<g id="Variety-Mobile-Logo">
				<path d="M153.61,13.63l-.22,1-2,.55a2.41,2.41,0,0,0-1.09.82l-9.16,11.67L137.69,39.1c-.18.6.06.94.44,1l2.4.6-.33,1h-12l.33-1,2.24-.54a1.49,1.49,0,0,0,1.14-1.2l3.44-11.56-3-11.29c-.14-.54-.29-1-.87-1.15l-1.42-.38.22-1h10.25l-.22,1-1.75.49c-.61.17-.75.49-.6,1.09l2.45,9.6,7.31-9.71a1,1,0,0,0,.22-.55c0-.22-.18-.37-.44-.44l-2-.49.27-1Z"/>
				<path d="M129.73,20h-1.36l-1.2-3.65a1.07,1.07,0,0,0-1.2-.87h-3l-7,23.61c-.18.6,0,.94.54,1.09l2,.54-.33,1H106.39l.33-1,2.07-.49a1.5,1.5,0,0,0,1.36-1.31l7-23.45h-3.49a1.67,1.67,0,0,0-1.31.82l-2.45,3.38h-1.36l2.18-6.76h.87a1.05,1.05,0,0,0,1,.71h14.67a1.38,1.38,0,0,0,1.42-.71h.93l.11,7.09Z"/>
				<path d="M108,19.69h-1.36L105.3,16.2a1,1,0,0,0-1.09-.71H98.64L95.48,26.18h5.29c.54,0,.87-.27,1.25-.82l1.47-2.13h1.36l-2.51,8.51H101l.05-3c0-.54-.33-.71-.87-.71H94.94L91.45,39.81h7.69a2,2,0,0,0,2-.87l3.05-3.82h1.47l-3.11,7.36h-1c-.27-.55-.66-.76-1.64-.76H82.28l.33-1,2.13-.54A1.5,1.5,0,0,0,85.83,39l6.76-22.85c.13-.44,0-.83-.33-.93l-1.91-.6.27-1h15.21a1.29,1.29,0,0,0,1.2-.71h.87l.05,6.76Z"/>
				<path d="M153.34,6.27a199.78,199.78,0,0,1-41.77,4.42C78.3,10.69,55,6.16,45.09,3.82L3.49,43.19l-3.38.44L12.32,6.43A45,45,0,0,1,.81,9.38c-1,.07-1-.46-.55-.71A10.9,10.9,0,0,0,5.83,2.34c6,1.46,10.52.33,16-1.69L10.74,32,40.19,0a271.93,271.93,0,0,0,54.1,5.67c14.33,0,26.92-2.26,33.37-4.91,9.1,5.42,19.52,5,25.47,4.58.86-.05,1,.76.22.93Z"/>
				<path d="M89.26,13.63l-.27,1-2.29.65a1.14,1.14,0,0,0-.82.93L79.12,38.88c-.2.68-.35,1.11.49,1.36l1.64.49-.33,1H70.07l.33-1L72,40.24a1.66,1.66,0,0,0,1.36-1.31L80,16.14a.68.68,0,0,0-.38-.93l-1.8-.6.27-1Z"/>
				<path d="M73.07,20.56c0,4.27-3.38,8-8.89,7.74A14,14,0,0,1,61,27.81c0,5.21,1.6,10.52,4.69,10.52,1.91,0,2.47-1.6,2.73-2.94,0-.22.22-.38.49-.11a4.42,4.42,0,0,1,1.36,3.27c0,3.2-2,4.64-5.07,4.64-7.73,0-8.08-11.11-6.82-17.94.07-.38.22-.43.49-.27a6.85,6.85,0,0,0,3.71.93c2.5,0,4.85-2,4.85-5.56s-3-5.78-7.36-5.78L52.84,39a2.18,2.18,0,0,0-.11.6.55.55,0,0,0,.49.6l2.07.54-.33,1H44.11l.33-1,1.64-.49c.5-.15.74-.45,1-1.25l7.2-24.43c-3.12.66-4.64,1.81-4.64,3.6a3,3,0,0,0,.55,2,.92.92,0,0,1,.16.55c0,.4-.35.76-1.36.76a2.92,2.92,0,0,1-3.11-3.22c0-1.35.83-5.94,12.76-5.94,10.1,0,14.45,3.25,14.45,8.29Z"/>
				<path d="M38.06,18.6,26.88,32.39h9.92l1.25-13.8Zm5.78,22.14-.33,1H33.26l.33-1,1.8-.49a1.09,1.09,0,0,0,.82-1.09l.44-4.74H25.14L21.37,39a1.32,1.32,0,0,0-.38.71c0,.24.13.4.44.49l1.74.54-.33,1H14.23l.38-1,1.8-.44a3.58,3.58,0,0,0,1.75-1.2L41.44,11.72l2.4-.44L41.6,39.21c0,.6,0,1,.71,1.15l1.53.38Z"/>
			</g>
		</g>
	</g>
</svg>
				</div>
				<div class="c-top-bar__mobile_logo">
					<svg width="170px" height="30px" viewBox="0 0 63 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<!-- Generator: Sketch 46.2 (44496) - http://www.bohemiancoding.com/sketch -->
	<title>Premier Logo</title>
	<desc>Created with Sketch.</desc>
	<defs>
		<linearGradient x1="50%" y1="100%" x2="50%" y2="3.061617e-15%" id="linearGradient-1">
			<stop stop-color="#8999A4" offset="0%"></stop>
			<stop stop-color="#E7EBED" offset="100%"></stop>
		</linearGradient>
	</defs>
	<g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="Header--LoggedOut" transform="translate(-79.000000, -109.000000)" fill="url(#linearGradient-1)">
			<g id="Top-Nav" transform="translate(0.000000, 99.179688)">
				<g id="Login-&amp;-Edition" transform="translate(7.542969, 0.263672)">
					<g id="Logged-Out" transform="translate(0.457031, 0.736328)">
						<g id="Subscribe" transform="translate(71.542969, 8.263672)">
							<g id="Premier-Logo" transform="translate(0.000000, 1.000000)">
								<g>
									<path d="M57.0789346,6.33320527 C57.9323212,6.43340485 58.599916,6.05988977 58.8554853,5.26795089 C59.2241715,4.12579635 59.1896449,2.96867224 58.8030918,1.83907283 C58.5306214,1.04315011 57.982421,0.793134035 57.0789346,1.01514251 L57.0789346,6.33320527 Z M57.0034831,6.64925649 C57.0034831,7.77016388 57.0013101,8.8534059 57.0046904,9.93676863 C57.0060183,10.333221 57.1914479,10.5781667 57.6021455,10.6344233 C57.7511169,10.6548254 57.8963459,10.7033558 58.0290199,10.8155069 L53.8736344,10.8155069 C53.8796706,10.7825497 53.8784633,10.7480231 53.8875175,10.7451258 C55.0110808,10.3799405 55.0084249,10.3799405 55.014461,9.14893431 C55.0252053,6.97762139 55.0390884,4.80618775 55.0528508,2.63463338 C55.0606977,1.39215854 55.0620257,1.39215854 53.9004348,0.996068374 C54.1972912,0.965646331 54.4939061,0.933896342 54.7908832,0.904922969 C55.8708657,0.799532322 56.9554356,0.726857442 58.0304685,0.584284299 C60.9780264,0.193264475 61.5428865,2.35105649 61.1627317,4.29191036 C60.9398781,5.42983962 60.1135334,5.98274817 59.0474339,6.4045522 C60.5667252,6.62752646 60.874688,7.72465154 61.0210036,8.94286119 C61.0510635,9.19275654 61.0933163,9.44929162 61.203053,9.67818127 C61.2568951,9.79033237 61.3282421,9.89524013 61.4224055,9.97733135 C61.5104122,10.0539901 61.6502087,10.1580528 61.7746735,10.1357191 C61.824894,10.1267857 61.8682333,10.0955186 61.9042086,10.0594226 C62.0676667,9.89511941 62.1790935,9.68940845 62.2460944,9.4686072 C62.3158719,9.23802743 62.3412237,8.99658265 62.3592113,8.75634509 C62.3569176,8.78761219 62.3922892,8.84592111 62.4020677,8.87694676 C62.4173995,8.925115 62.4305582,8.97376612 62.4417854,9.02290013 C62.4633947,9.11742576 62.4775192,9.21376223 62.4840382,9.31046087 C62.4947825,9.46993515 62.4853662,9.6303752 62.4496324,9.78634853 C62.3905991,10.0432458 62.2614262,10.2823968 62.0712884,10.4657741 C61.7994216,10.7283453 61.426993,10.8542588 61.052995,10.8570354 C59.5302028,10.8677797 59.0914976,10.4617903 58.896531,8.93392773 C58.8309787,8.4204954 58.7374188,7.8964395 58.5563353,7.41499861 C58.2802432,6.68161009 57.8923621,6.5134438 57.0034831,6.64925649 L57.0034831,6.64925649 Z" id="Fill-1"></path>
									<path d="M50.6929133,4.365213 L50.6929133,8.16446736 C49.8816589,6.30425604 49.8292653,6.35773606 48.1908211,6.49391091 C48.1908211,7.66359016 48.1594332,8.84208214 48.2201566,10.0159867 C48.2307802,10.2253193 48.602243,10.548131 48.8439292,10.5865207 C49.3719689,10.6704227 49.9335695,10.6648695 50.4620921,10.5779494 C50.7626909,10.5284532 51.0955225,10.3025816 51.2904892,10.0578773 C51.7220717,9.51631669 52.0757883,8.91270473 52.5667663,8.17593598 C52.506888,9.14449172 52.4572711,9.94681273 52.4047568,10.7974227 L45.109382,10.7974227 C45.1166254,10.7853505 45.1306292,10.7310254 45.153325,10.7271623 C46.3210727,10.5257973 46.1507334,10.4148534 46.1595461,9.41841083 C46.1783788,7.30782127 46.1888817,5.19699027 46.2056621,3.08615927 C46.2144748,1.95994009 46.2171307,1.95994009 45.1783145,1.61286321 C47.4326844,1.47149729 49.6870544,1.33013137 51.9630336,1.18743751 L51.9630336,4.06207908 C51.9352674,4.06570075 51.907622,4.0692017 51.8797352,4.07270265 C51.6605033,3.61287106 51.4412714,3.15267731 51.2216774,2.692725 C50.8420055,1.8980095 50.2935637,1.39882241 49.3316476,1.55926247 C48.9807077,1.61769211 48.6197477,1.61467405 48.2451461,1.64099153 C48.2280036,1.85937833 48.2055492,2.01583455 48.2053077,2.17229077 C48.2024104,3.51520665 48.2037384,4.85812252 48.2037384,6.19560589 C49.6017036,6.48642613 49.9800476,6.22095759 50.6929133,4.365213" id="Fill-11"></path>
									<path d="M43.3308515,10.8353054 L39.2900316,10.8353054 C39.2949812,10.7957084 39.2938947,10.7394518 39.3034318,10.7375202 C40.5316614,10.4931781 40.3205179,10.469758 40.3290892,9.32663767 C40.3441795,7.27556425 40.3389885,5.22424939 40.3426101,3.17305525 C40.344421,2.20208506 40.3447832,2.20208506 39.4462464,1.82205097 L43.4101661,1.82205097 C43.4324997,1.76434567 43.4269465,1.81999869 43.4061823,1.82627625 C42.3788347,2.14015447 42.3762995,2.13967158 42.372195,3.26758088 C42.3648309,5.27857446 42.3601227,7.28944732 42.3557767,9.30044091 C42.3533623,10.4319719 42.3546902,10.4319719 43.3308515,10.8353054" id="Fill-15"></path>
									<path d="M37.5087003,10.8265772 L33.2486486,10.8265772 C33.2829337,10.7778053 33.3004385,10.725774 33.324583,10.7223937 C34.5901158,10.5443282 34.4599771,10.3543112 34.4617879,9.32442845 C34.4651681,7.31609076 34.4627537,5.30775306 34.3741434,3.26790683 C34.02429,4.22752911 33.6833699,5.19053162 33.3222892,6.14604935 C32.8045109,7.51685209 32.2763505,8.883671 31.740343,10.2472304 C31.6814305,10.3968054 31.541634,10.5145098 31.4393821,10.647063 C31.3318185,10.4986951 31.184175,10.3654176 31.1229687,10.2000279 C30.3138873,8.01664279 29.5173609,5.8287909 28.7160057,3.64250841 C28.6968108,3.59011489 28.6587833,3.5443611 28.5209183,3.53325464 C28.5209183,4.76558881 28.5179003,5.99792297 28.5221255,7.23013641 C28.52454,7.97378634 28.5008784,8.72021288 28.5561693,9.46048258 C28.6229287,10.3546733 28.7894049,10.4990573 29.6587269,10.6707245 C29.7484236,10.68835 29.835223,10.7208243 29.9025861,10.8210239 L26.9830358,10.8210239 C26.979052,10.8033985 26.9751888,10.785773 26.9713257,10.7681475 C27.1340595,10.7338624 27.2952239,10.6849698 27.4598892,10.6681894 C27.9637845,10.6163995 28.2209232,10.3131448 28.2607616,9.84027522 C28.3127929,9.22048647 28.3415249,8.59743821 28.3474402,7.97559718 C28.3608404,6.56821555 28.3564944,5.16059247 28.3545629,3.75309012 C28.3528728,2.60345079 28.1976238,2.37733775 27.1059312,1.95444722 C28.0776257,1.95444722 28.9960817,1.93320008 29.9116403,1.9748493 C30.0690623,1.98197192 30.2855175,2.23005643 30.3539671,2.41234724 C30.9684441,4.04656625 31.5552756,5.6912881 32.1523686,7.33214683 C32.219128,7.5152827 32.2994084,7.69346895 32.4372734,8.0301637 C33.1692133,5.93128421 33.8476731,3.98560144 34.5520882,1.96555368 L37.4408543,1.96555368 C36.3554393,2.02422476 36.4756788,2.81230053 36.4788176,3.5551054 C36.4865438,5.46517506 36.4756788,7.37536545 36.4735058,9.28543512 C36.4720571,10.4249338 36.4729022,10.4249338 37.5087003,10.8265772" id="Fill-6"></path>
									<path d="M18.5324201,1.66134532 C20.7480382,1.74548883 22.9635355,1.82963234 25.2331164,1.9157074 L25.2331164,4.37277022 C23.7151531,1.92657242 23.5085971,1.7932949 21.5458925,1.99852296 L21.5458925,6.2311707 C22.907641,6.51571338 23.1467921,6.36662123 24.0180456,4.65888229 L24.0180456,8.05926987 C23.6241284,6.9067332 22.9682437,6.15197681 21.5334581,6.55929416 C21.5334581,7.70156942 21.5055712,8.89792831 21.5627936,10.0903034 C21.5716063,10.2748879 21.9534513,10.5564125 22.1922401,10.5913013 C22.7031373,10.6661492 23.2426457,10.6667528 23.7519734,10.5841787 C24.0564353,10.5349239 24.4000112,10.3309031 24.5961851,10.0906655 C25.0353732,9.55260584 25.3934358,8.94839027 25.8927436,8.21162152 C25.8360041,9.1701573 25.7886809,9.9675287 25.7391847,10.804497 L18.41375,10.804497 C19.4988029,10.3788299 19.4984407,10.3788299 19.4988029,9.10460505 C19.4994065,7.13405346 19.5001308,5.1636226 19.5010966,3.19307102 C19.5015795,2.08254575 19.5019417,2.08254575 18.5324201,1.66134532" id="Fill-13"></path>
									<path d="M11.7490894,6.37623073 C12.8523713,6.48029343 13.5309519,6.05197039 13.6574689,5.04659432 C13.7483729,4.32358792 13.7294195,3.5589323 13.5981942,2.84244491 C13.4227846,1.88439201 12.6510064,1.39498344 11.7490894,1.52814024 L11.7490894,6.37623073 Z M12.6296385,10.8301626 L8.60366749,10.8301626 C8.615619,10.7921351 8.61899923,10.7374478 8.63638325,10.7327396 C9.72783439,10.429485 9.72940378,10.4298472 9.72916234,9.29662608 C9.72880017,7.18567436 9.70912242,5.07460191 9.73302545,2.96389163 C9.74340758,2.0492988 9.75342754,1.18842743 8.56962377,0.950121432 C9.77467468,1.05007957 10.9800877,1.1446052 12.1842936,1.2524103 C12.7241641,1.30069925 13.2716402,1.33051768 13.7985934,1.44641118 C15.80174,1.88716863 16.6877217,4.18970679 15.3595339,5.5689601 C14.9519751,5.99209208 14.3441379,6.22267185 13.8443472,6.53111755 C13.932716,6.55912515 14.0991922,6.61007 14.2647026,6.66415363 C14.9476291,6.88736933 15.4028733,7.32885111 15.5587259,8.0431655 C15.6571146,8.49418435 15.6907962,8.9662089 15.8455623,9.39573916 C15.946124,9.67497005 16.1845507,10.0684043 16.409698,10.1041382 C16.8463509,10.1730706 16.9599506,9.73472764 17.0244164,9.36664507 C17.0537519,9.19884094 17.0553213,9.02596648 17.0752405,8.78717759 C17.5149115,9.82792532 16.868926,10.8436835 15.8353009,10.8568423 C14.2222083,10.8774858 13.8189955,10.5042122 13.63091,8.86975171 C13.5828625,8.45325946 13.5004091,8.03217976 13.3659244,7.63633104 C13.0916431,6.82918114 12.6825149,6.5960662 11.7348441,6.67429431 C11.7348441,7.80727395 11.6747244,8.95280871 11.777097,10.0834946 C11.8026901,10.3655021 12.3525806,10.6000657 12.6296385,10.8301626 L12.6296385,10.8301626 Z" id="Fill-4"></path>
									<path d="M3.24995541,6.75325883 C4.04720608,6.83438427 4.63947013,6.54139103 4.86703183,5.87657282 C5.40134913,4.31442509 5.33712482,2.76036575 4.49255098,1.29491665 C4.22611666,0.832670618 3.80298468,0.669453946 3.24995541,0.727038526 L3.24995541,6.75325883 Z M-1.20722391e-05,4.82889563e-05 C1.16954645,0.135981701 2.33970858,0.265275381 3.50793916,0.41062514 C4.02535532,0.474970174 4.55134278,0.525311411 5.05149565,0.66208988 C6.5630607,1.0752019 7.36731327,2.25296954 7.3345975,3.93270089 C7.30357184,5.52128683 6.50559684,6.50855454 4.91290634,6.85623503 C4.39017839,6.97031768 3.84439246,6.97852681 3.24295351,7.04226823 C3.24295351,8.05186958 3.21880903,9.07016295 3.26540787,10.085559 C3.273617,10.2680912 3.55284789,10.466076 3.7454001,10.6027337 C3.87433161,10.6942413 4.07135055,10.6896538 4.22454727,10.8104969 C2.83925784,10.8104969 1.45372696,10.8104969 0.0680753561,10.8102555 C0.0877531058,10.7805578 0.103688461,10.72913 0.127953662,10.724784 C1.19453598,10.5363364 1.20624606,10.591748 1.20238294,9.34710011 C1.19489815,6.93518747 1.19876127,4.52303338 1.19755404,2.11100001 C1.19682971,0.704584161 1.19646754,0.704584161 -1.20722391e-05,4.82889563e-05 L-1.20722391e-05,4.82889563e-05 Z" id="Fill-8"></path>
								</g>
							</g>
						</g>
					</g>
				</g>
			</g>
		</g>
	</g>
</svg>
				</div><!-- .c-top-bar__mobile_logo -->

									<p>Access exclusive content</p>
					<a href="https://variety.com/subscribe-us/" class="c-top-bar__subscribe-link">
						Subscribe Today!					</a>
								</div>
		
		<div class="l-mega__bottom-bar">
			<a class="c-signin" href="https://variety.com/digital-subscriber-access/#r=/premier/">
				<span class="c-icon c-icon--user"></span>
				<span class="c-signin__text">Login</span>
			</a><!-- .c-signin -->

			<div class="l-mega__social">

				<div class="l-mega__bottom-bar__heading">
					<h3 class="c-heading">Follow Us</h3>
				</div>

				<ul class="l-list l-list--row"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573186 l-list__item"><a target="_blank" rel="nofollow" href="https://www.instagram.com/variety/" class="c-icon c-icon--dark-pin" data-track="www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573187 l-list__item"><a target="_blank" rel="nofollow" href="https://twitter.com/variety" class="c-icon c-icon--dark-pin" data-track="twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573192 l-list__item"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Variety" class="c-icon c-icon--dark-pin" data-track="www.youtube.com"><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573191 l-list__item"><a target="_blank" rel="nofollow" href="https://www.facebook.com/Variety" class="c-icon c-icon--dark-pin" data-track="www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
</ul>
			</div><!-- .l-mega__social -->

			<div class="l-mega__newsletter">

				<div class="l-mega__bottom-bar__heading">
					<h3 class="c-heading">Alerts &amp; Newsletters</h3>
				</div>
				<div class="c-newsletter c-newsletter--mega">
					<form method="post" action="https://pages.email.variety.com/api/" name="newsletter-module-form" class="c-newsletter__form" target="_blank">
						<input name="EmailAddress" required class="c-newsletter__email js-newsletter-email" placeholder="Email address" type="email">
						<span class="c-newsletter__tooltiptext tooltip-bottom">Please fill out this field with valid email address.</span>
						<button type="submit" class="c-newsletter__button">Sign Up</button>
						<input name="Editorial_Daily_Headlines_Opted_In" value="Yes" type="hidden">
						<input name="__contextName" value="NewsletterFormPost" type="hidden">
						<input name="__executionContext" value="Post" type="hidden">
						<input name="__successPage" class="js-newsletter-successpage" value="" data-base-url="https://pages.email.variety.com/signup/?signup=success" type="hidden">
					</form>
				</div>

			</div><!-- .l-mega__newsletter -->
		</div><!-- .l-mega__bottom-bar -->
		<div class="l-mega__footer">
			<div class="l-mega__footer-nav">

				<div class="c-nav c-nav--row"><ul class="l-list l-list--row"><li id="menu-item-1202573196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573196 l-list__item"><a href="#" class="c-nav__link">Advertise</a></li>
<li id="menu-item-1202573195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573195 l-list__item"><a href="/variety-about-us" class="c-nav__link">About</a></li>
<li id="menu-item-1202573197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202573197 l-list__item"><a href="/tips" class="c-nav__link">Tips</a></li>
<li id="menu-item-1202592221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202592221 l-list__item"><a href="/static-pages/contact-us/" class="c-nav__link">Contact Us</a></li>
</ul></div>
			</div><!-- .l-mega__footer-nav -->
			<div class="l-mega__copyright">

				<div class="c-copyright">
					<a class="c-copyright__logo" href="https://pmc.com/" title="PMC Network"  target="_blank">
						<span class="screen-reader-text">PMC</span>
					</a>

					<p class="c-copyright__text">&copy; 2019 Penske Media Corporation</p>
				</div>

			</div><!-- .l-mega__copyright -->
		</div><!-- .l-mega__footer -->
	</div><!-- .l-mega -->
	<div class="l-mega__mobile-close">

		<button class="c-button c-button--mega-close" data-toggle="mega-menu">
			<span class="screen-reader-text">Close menu</span>
		</button>

	</div><!-- .l-mega__mobile-close -->
</div><!-- .l-page__mega -->

				<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<div id="pmc-gallery-modal"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201943y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcvariety.wordpress.com\/public.api\/connect\/?action=request&domain=variety.com","logoutURL":"https:\/\/pmcvariety.wordpress.com\/wp-login.php?action=logout&_wpnonce=b1abd6c434","homeURL":"https:\/\/variety.com\/","postID":"1203380040","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=variety.com&#038;path=%2F2019%2Fdigital%2Fnews%2Fbarstool-sports-podcasts-1203380040%2F&#038;ct=article&#038;lob=pmc-core&#038;loc=us&#038;env=desktop&#038;post_id=1203380040" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/variety.com\/2019\/digital\/news\/barstool-sports-podcasts-1203380040\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/variety.com\/2019\/digital\/news\/barstool-sports-podcasts-1203380040\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkdFuwyAMRX9ohHRqpbxM+5SJgEecgGEG0uTvR7K16qS+RNqbZV+fe2XLaxQ6UAbK0hcRXbFISTqcIMmvAgUGRcYBN2N6kVWMpF0xdTgmqYP3dVEwRLc2HukmuhHzAL5KZ4wyen2nb/XEZRFZ2Y2z1xEXcAcAYxIOe1aMmwDIBP7p19S8ClgqIGGo6lPTPp8cjPzM8ZeJNCNcd6c/nUeHx8sVMsBJB4aDGWwI1oEohHMFKCcUKbdm1DsW5u0dmZWekOxBdAoaKzANikH0iuVHX9CZjfvJ+7r5H9o935je/dvpcnltz13bdeM3eMf0EA=='></script>
<script type='text/javascript' src='https://s.swiftypecdn.com/cc/1byyzyzxQM-Y595mXFkG.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"1byyzyzxQM-Y595mXFkG","redirect_to":"\/results","home_url":"https:\/\/variety.com\/","placeholder_image":"https:\/\/pmcvariety.files.wordpress.com\/2015\/10\/logo_variety.png","image_size":"river-small","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":false,"name":"Tags"},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","variety_top_video":"Video","hollywood_exec":"Hollywood Exec Profile"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":"No"},"trans":{"search":"Search People and Companies","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500","bidders":{"indexExchange":{"mvt":"","bids":"","config":{"siteID":290295,"videoCommonArgs":{"protocols":[2,3,5,6],"mimes":["video\/mp4","video\/webm","application\/javascript"],"apiList":[1,2]}}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkMsOgkAMRX9IaNAY3RgXrlz7BeNQoIR5hHYw/L3DICaufK1mept72l64+Uw7K2gFpEGDDAN58EZnvgs1WU5/vlElo0dQzCgMLcPlIZ2c8c5GP+eGbN7yCn5mLpJ+MjPC/5DRVVEdeiXk7JcbDlSii4oasZ9YtcpGmcs/SXOtypfMyOoulJjWbtyA/TlxPxilXY/AEm/UKUYSzK/Blt278JJRdzS1opGYAy5PtB7NodjuivVmv97s2jvkMdEO'></script>
<script type='text/javascript' src='https://s.ntv.io/serve/load.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_breaking_news_hash = {"hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_floating_video = {"selector":".l-wrap__secondary","position":"0","offset":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0ESgjAMRS9kG3RGHBeOZyklQGpJa9PCcHsVWehOd0nmzcv/MEdlA2fkDHnAEQUmihBHq6IvPbGsc5PQ3Ih7xTgLOIGvgx6JtZMdPGXE1pcWV8jdC6YFCgF2Hdr8yf3wtPehMV51hW2mwKtyNksMxFn+8HQ+mPzKOlGLAYwI5lUWvVkw/ZnKifLUJJPoBSC3IYEdgiDDXh90tS36XX6TX8fL/nisq3Ndnyr3AIK1if8='></script>
<script async="async" type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmp_init_params = "{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"Deny All\",\"Initial Screen Accept Button Text\":\"Accept and Move On\",\"Initial Screen Purpose Link Text\":\"Manage My Consents\",\"Purpose Screen Header Title Text\":\"Privacy settings\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"By clicking below, you accept our use of cookies and other online technologies to send you targeted ads, for social media, data analytics and to understand your use of the site.  To learn more about the cookies we use, <b><a href=\\\"https:\\\/\\\/pmc.com\\\/privacy-policy\\\/#cookies\\\" target=\\\"_blank\\\">click here<\\\/a><\\\/b>. <br> <br> If you wish to set your vendor preferences, please click Manage My Consents below.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"Variety\",\"Publisher Logo\":\"https:\\\/\\\/pmccorp2.files.wordpress.com\\\/2018\\\/05\\\/variety_black.png\",\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\"}";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_sticky_rail_ads = {"rail_selector":"aside.l-wrap__secondary","first_ad_selector":".rail-ads-1","second_ad_selector":".rail-ads-2","nav_bar_selector":".c-top-bar__search","admin_bar_selector":"#wpadminbar","first_ad_limit":"750","ad_container_width":"310","is_dynamic_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytketOAkEMhV/IbkFFww/js5TZih3nttMOsG/v7oYYJJGExH9NTs93esFjAZeTcTK0T46seJCCJToooe0l6VJTH9ErLp0naxQmlUauXZTUeX3AC0xsP9ZHmGF+YQIlCqOJ02vDjdyD9JzPWTNnT+CPf0ffIA2NkjlSAxcLkiqbLivFApLE/gE1DK5yydXuHs4rBNlVqjI3cOpzRXU1h2D5Q07c47pboR8a1xF+CXcG6XT/rxEqSZh+qhfDXyln7nt8W29eV88v2+3Txn8Dda/QEg=='></script>
<script type='text/javascript' src='https://cdn.roiq.ranker.com/client/assets/minified/roiq_dfp_targeting.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjDEOgCAQwD4knmhQF+NbEIgBBczdod+XzdWtadLCcwmTE7vEEIu4zrL7RKBt9ElsGiFqYoeVRL4doreOPtcGauD/gVGbg2q0xkWqvlNynKchvP7LMFE='></script>
<script async="async" type='text/javascript' src='https://widgets.outbrain.com/outbrain.js?ver=5.3-beta2-46376'></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=5.3-beta2-46376'></script>
		<script type="text/javascript">
			(function(){
				try {
					if ( document.cookie.indexOf("detect_cookie") < 0 ) {
						document.cookie = "detect_cookie=js; path=\/; domain=.variety.com";
					}
				}catch(ignore) {}
			})();
		</script>
		<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'43439658','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'43439658','v':'wpcom','tz':'-7','user_id':'0','post':'1203380040','subd':'pmcvariety'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=43439658&v=wpcomvt&tz=-7&user_id=0&post=1203380040&subd=pmcvariety&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sUTE5TixNJlBubm5bRHNdY0UlLW1YLnU0YnhrUWdyTnpJJXc5cjRXSFB5RHM1OD9aXzQwSHd0JVg3ek5yMXkybDVITm05SUdaam1wKzNyM0dzLW1PVloxcjRHOE15WWY5L3A2cEU4XTRZSXM2ZUkzSFNYLy9mZDdTX1RMaS15W0tbczlWemRZamIzZ1oxbE9DK3BSQmp8RSx1dlZKWWFkNjhVVGYtVW1wQjBBL3xKYU5CQnpUL3JRVVNqRm9KSU5IaA=='}]);
_stq.push([ 'clickTrackerInit', '43439658', '1203380040' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
		<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {

	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split( '.' );
	var tracking_domain = tmp_td[ tmp_td.length - 2 ] + "." + tmp_td[ tmp_td.length - 1 ];

	// Build the current image
	var imgname = location.hash.replace( '#', '' );

	// Track PV in GA
	try {
		ga( 'send', 'pageview', location.pathname + location.hash );
	} catch( err ) {}

	// Track PV in comScore
	// For content changes where the page does not reload
	// we need to send both the beacon and the fake pageview
	try {
		// Send the comScore beacon
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" });
	} catch( err ) {}

	// Send the comScore fake pageview
	if ('function' === typeof pmc_comscore.pageview) {
		pmc_comscore.pageview();
	}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch( err ) {}

	/**
	 * Track pageview end
	 */
}
</script>

	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer ></script>

		<script async src="https://load.instinctiveads.com/i.js" class="script-mobile"></script>
		
		<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Digital");tag.addEchoKeyValue("SUBCATEGORY","News"); } </script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar -->
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>

		<!-- LinkedIn Tag -->
<script type="text/javascript">
_linkedin_partner_id = "1429113";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1429113&fmt=gif" />
</noscript>
<!-- End LinkedIn Tag -->
<!-- pmc-tags-bottom Bombora --><!-- Bombora Tag -->
<script>
	//ccm informer
	(function(f,i,c){var a=decodeURIComponent,e="""""""",l="""""""",o=""""||"""",g="""";;"""",h=""""split"""",b=""""length"""",j=""""indexOf"""",k=0,n=""""localStorage"""",m=""""_ccmdt"""";f[c]=f[c]||{};function d(q){var p;if(f[n]){return f[n][q]||""""""""}else{p=i.cookie.match(q+""""=([^;]*)"""");return(p&&p[1])||""""""""}}f[c].us={};e=a(d(m))[h](o);k=e[b];if(k>0){while(k--){l=e[k][h](""""="""");if(l[b]>1){if(l[1][j](g)>-1){f[c].us[l[0]]=l[1][h](g);f[c].us[l[0]].pop()}else{f[c].us[l[0]]=l[1]}}}}})(window,document,""""_ml"""");

	//ccm tag
	(function () {
		_ml = window._ml || {};
		_ml.eid = '65499';
		_ml.ef = ['#email'];
		_ml.informer = {
			callback: function (gaSet,gaSend) { //call back when profile is loaded
				if (typeof ga != 'undefined' && _ml.us) {
					ga('create', 'UA-1915907-80', 'auto', 'bombora');
					gaSet = 'bombora.set';
					gaSend = 'bombora.send';

					_ml.us.tp && _ml.us.tp.length > 0 && ga(gaSet, 'dimension2', _ml.us.tp[0]);
					_ml.us.ind && ga(gaSet, 'dimension3', _ml.us.ind);
					_ml.us.cr && ga(gaSet, 'dimension4', _ml.us.cr);
					_ml.us.cs && ga(gaSet, 'dimension5', _ml.us.cs);
					_ml.us.dm && ga(gaSet, 'dimension6', _ml.us.dm);
					_ml.us.pc && _ml.us.pc.length > 0 && ga(gaSet, 'dimension7', _ml.us.pc[0]);
					_ml.us.sn && ga(gaSet, 'dimension8', _ml.us.sn);
					_ml.us.dcm  && ga(gaSet, 'dimension9', _ml.us.dcm );
					_ml.us.fa  && ga(gaSet, 'dimension10', _ml.us.fa );
					_ml.us.ins && _ml.us.ins.length > 0 && ga(gaSet, 'dimension11', _ml.us.ins[0]);
					_ml.us.pg && _ml.us.pg.length > 0 && ga(gaSet, 'dimension12', _ml.us.pg[0]);
					_ml.us.edu  && ga(gaSet, 'dimension13', _ml.us.edu );

					//send custom event to ga
					ga(gaSend, 'pageview');
					//ga(gaSend, {'hitType': 'event', 'eventCategory': 'CCM', 'eventAction': 'Loaded Profile', 'nonInteraction': 1});
				}
			},
			enable: true
		};
		var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
		mltag.type = 'text/javascript'; mltag.async = true;
		mltag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
		s.parentNode.insertBefore(mltag, s);
	})();
</script>
<!-- End Bombora Tag -->
<!-- end pmc-tags-bottom Bombora --><!-- pmc-tags-bottom Digioh --><!--START Lightbox Javascript-->
<script type='text/javascript' src='https://www.lightboxcdn.com/vendor/54fc2134-b361-4697-a2de-ca735b8070e2/lightbox_inline.js'></script>
<!--END Lightbox Javascript-->
<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" src="https://s.skimresources.com/js/87443X1540253.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks -->
		<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
	</body>
</html>
<!--
	generated 215 seconds ago
	generated in 0.393 seconds
	served from batcache in 0.003 seconds
	expires in 85 seconds
-->
