<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en" class="no-js"><!--<![endif]-->

<head>
	<meta charset="utf-8">

	<!-- Google Chrome Frame for IE -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television | Variety</title>

	<!-- Mobile  Meta -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width" />
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">

			<!-- Favicon -->
		<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/images/icons/favicon.ico" />
	
	<!-- Tile icon for Win8 (144x144 + tile color) -->
	<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/images/icons/apple-touch-icon-144x144-precomposed.png">
	<meta name="msapplication-TileColor" content="#ffffff">


	<link rel="pingback" href="http://variety.com/xmlrpc.php">

	
<!--[if lt IE 9]>
<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js" async></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->

<meta name="description" content="Sony Pictures Television&#039;s Zack Van Amburg and Jamie Erlicht are exiting the company, Variety has learned." />
<meta name="alexaVerifyID" content="4IBqfMBcohHTnitnTLanYijElhs" />
<meta property="fb:admins" content="697514199" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Sony Pictures Television" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript" src="//pmc-d.openx.net/w/1.0/jstag?nc=3782-PMC RON" async></script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"variety","page-type":"article","env":"desktop","primary-category":"News","primary-vertical":"tv","vertical":["tv"],"category":["News"],"tag":["Sony Pictures Television"],"author":["Daniel Holloway"],"logged-in":"no","subscriber-type":"","country":"us"};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "variety." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=variety.com&amp;id=43439658&amp;t=1497575597&amp;back=http%3A%2F%2Fvariety.com%2F2017%2Ftv%2Fnews%2Fzack-van-amburg-jamie-erlicht-1202468404%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<script type="text/javascript">!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!E){E=!0,window._sp_=window._sp_||{},U=window._sp_.config=window._sp_.config||{},L=U.content_control_callback||window._sp_lock,B=U.account_id||U.client_id||window.sp_cid;for(var o in U)S[o]=U[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+h+"/cct?v="+encodeURIComponent(b)+"&ct=1&cid="+encodeURIComponent(B)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===w&&window.spBootstrap===p&&window._sp_.config===U){for(var o in S)if(S[o]!==U[o]){g&&g();break}}else g&&g()}catch(n){g&&g()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(k):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(I):r("msie 10")||r("msie 9")||r("msie 8")?i(R):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(C,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(y,o,n),L&&setTimeout(function(){L()},250)}function u(o,n){r(x,o,n)}function p(o,n){i(),n&&(L=window._sp_lock=n),c(d,o,s,u)}function w(o,n){i(),c(d,o,s,u,n)}var f=t(256),_=e(f),l=t(25),v=e(l),g=void 0;try{g=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(m){}var h=_["default"].be.join(""),b=_["default"].bv,x=0,y=1,C="s",k="m",I="g",R="i",S={},E=!1,U=void 0,L=void 0,B=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=w,window.spBootstrap=p,window._sp_.bootstrap===w&&window.spBootstrap===p||g&&g()}catch(m){g&&g()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var p=void 0,w=void 0;s.onloadstart=function(){p=t()},s.onreadystatechange=function(){if(4===this.readyState){w=t()-p;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+w,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},256:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.310"}}});
	//# sourceMappingURL=https://s3.amazonaws.com/d3jlsadfjkuern/1.7.310/Ym9vdHN0cmFwLmpz.map</script>
<script type="text/javascript">

	/*
	 * Setup googletag for GPT loading
	 */
	function _resetGPT(isAdblocker) {

		/*
		 *  Setup command queue w/ adslots and enable.  Note the different adslots for w/ adblocker and w/o
		 */
		if (isAdblocker) {

			if ( googletag && googletag.cmd ) {
				googletag.cmd.push( function() { googletag.destroySlots();});
			}

			window.googletag = {};
			window.googletag.cmd = [];

			if ( 'undefined' !== typeof pmc && 'undefined' !== typeof pmc.hooks ) {

				pmc.hooks.add_filter( 'pmc_adm_gpt_slot', function( slot ) {
					if ( 'string' === typeof slot ) {
						var slot_components = slot.split('/');
						var components = [];
						for (var i = 0; i < slot_components.length; i++) {
							if (slot_components[i] !== 'undefined' && slot_components[i] !== null && slot_components[i] !== "") {
								components.push(slot_components[i]);
							}
						}
						slot_component = components[2];
						if(slot_component.indexOf('source-') === -1 ){
							slot = slot.replace( '/'+slot_component, '/source-'+slot_component );
						}
					}
					return slot;
				} );
			}

			if( 'undefined' !== typeof pmc_adm_gpt && 'undefined' !== typeof pmc_adm_gpt.settings) {
				var ad_list =  pmc_adm_gpt.settings.ad_list;
				// Empty the adlist and keep only the default ad-group for recovery. Do not pass interstitial and prestitial for recovery with sp
				pmc_adm_gpt.settings.ad_list = {};
				for ( var t in ad_list ) {
					if( 'default' === t ) {
						pmc_adm_gpt.settings.ad_list['default'] = ad_list['default'];
						break;
					}
				}
				pmc_adm_gpt.init( pmc_adm_gpt.settings );
			}

			if( 'undefined' !== typeof pmc_admanager ) {
				pmc_admanager.hide_interrupt();
			}

			if( 'undefined' !== typeof pmc_dfp_prestitial) {
				pmc_dfp_prestitial.properties.isAdSkippedManually = true;
				pmc_dfp_prestitial.destroy();
			}

		}
	}

	/*
	 * Prepare the googletag object and fill the cmd queue
	 */
	_resetGPT(false);

	var gptLoadComplete = false;
	var isBlocking = false;
	var spccDisable = false;

	/*
	 *  Reset and load GPT via Sourcepoint proxy if initial GPT load complete and adblocker detected
	 */
	function _resetAndLoadGPTRecovery() {
		if (gptLoadComplete && isBlocking) {
			_resetGPT(true);
			window._sp_.dfp.loadGPT();
		}
	}

	/*
	 *  Add callbacks to set our 'gptLoadComplete' flag and optionally load recovery
	 */
	window._sp_gpt_callback = function() {
		gptLoadComplete = true;
		_resetAndLoadGPTRecovery();
	};

	/*
	 * Configure Sourcepoint
	 */

	window._sp_ = window._sp_ || {};
	window._sp_.config = window._sp_.config || {};
	window._sp_.config.account_id = 239;
	window._sp_.config.publisher_base = "//sp.variety.com/abc";
	window._sp_.config.gpt_auto_load = false;
	window._sp_.config.enable_rid = true;
	window._sp_.config.enable_vid = true;
	window._sp_.config.enable_blocker_style_sheet_disabling = false;

	if( 'undefined' !== typeof window.pmc_cookies && 'undefined' !== window.pmc_cookies._pmc_spcc && '1' === window.pmc_cookies._pmc_spcc ) {
		spccDisable = true;
	}
	
	/*
	 *  setup listener for adblocker detected. Set flag and optionally load recovery
	 */
	document.addEventListener('sp.blocking', function (e) {
		var admzs = document.getElementsByClassName('admz');
		for (var i = 0; i < admzs.length; i++) {
			admzs[i].className = 'admz-sp';
		}
		isBlocking = true;
		_resetAndLoadGPTRecovery();
	});

	/*
	 * Load sp through bootstrap
	 */
	window.spBootstrap("https://sp3.variety.com/vy/delivery.js");

</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//video-cdn.variety.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//load.instinctiveads.com' />
<link rel='dns-prefetch' href='//pmcvariety.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; Feed" href="http://variety.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; Comments Feed" href="http://variety.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Variety &raquo; Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television Comments Feed" href="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkutqwzAMhV9onglsXftj7FGGL0qixhdhKc369nMSUgYdgfwxsnzO54NlPZFyOQkk0XFUFMYOE+uAA7C+gpBxg1p2r475Rf8vd7lA7UcyMisieDQQIFbZnm1C34FUO2+1EvjZtUQ6bRfNZV/j7SabqKqVtVSAWdU14hiV9DXbs29t6xuSpugejLnuQrYmqHZMTjCnNfOfg3yDUtAfg7Y5C5QHat0eARQIRsDXAaVhwbDcAxwh8ISt3Am0Yd5GcRySHdY34N7Ub2BN0d92xOAXWFsWv595X/Gzebuczh/N+b25/gIgtO5S' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s1.wp.com/wp-content/themes/vip/pmc-plugins/webdam-asset-chooser/assets/webdam-imported-asset.css?m=1459275467h' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVj1FOw0AMRC9Ux6SClB/EWTYb13G1u47WDoXbk0ZRC6qE6I81Y3uebDxPELU4FUcfKZPhh0w45QhTmlmKrZrl6MCzDITBjNwwmuGt2yx2h/9jnQyS9DVUuSxQGbRiHNWoYNvsm6fNNFnKI1hW5URg4kuhUOMIZxmY/OfF26DXz0fQYchretNg/pW2lwWLuiwMu4o7cp6vNCaFpDG4aPll4JiC1L+ilfqkvEheb7nZS+g9v7XPr1370h667vQNqaWt1g==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css' type='text/css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<link rel='stylesheet' id='pmc-variety-google-webfonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%7CDroid+Serif%3A400%2C700%2C700italic%2C400italic&#038;ver=4.8-RC2-40878' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJydjEEOgzAMBD/UdJvKCPWA+pYQmeIqgSi2QPl9ywO4cJvDzGAvLq6L8WKwmTMrNikoObotVGFr7vnwhCRjDbUhqkKtJb7/6YYLtVxPdZfJWjkdzIRPWseQDuGdB0+vvuvIU//9AYHPUws=' type='text/css' media='all' />
<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/vip/pmc-plugins/pmc-global-functions/js/pmc-utils.js?m=1481218269h"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/',
				current_theme_uri: 'https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/',
				fb_channel_uri: 'https://s1.wp.com/wp-content/themes/vip/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
				<!-- Sonbi tag start -->
				<script src="//mtrx.go.sonobi.com/morpheus.penske.2508.js"></script>
				<!-- Sonbi tag end -->
					<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1202468404","dimension4":"daniel-holloway","dimension5":"news","dimension6":"sony-pictures-television","dimension7":"tv","dimension8":"news","dimension9":"tv","dimension10":"2017","dimension11":"06","dimension12":"15","dimension13":"17","dimension14":"11","dimension24":"no","dimension25":"2017-06-16T00:11:13+00:00","dimension26":"2017-06-15 17:11:13","dimension27":"Thursday","dimension29":"anonymous"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
				var ac = document.cookie ? document.cookie.split('; ') : [];
				var i, parts, name, c, cookies = {}, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g;
				for(i = 0; i < ac.length; i++) {
					parts = ac[i].split('=');
					name = parts[0].replace(rdecode, decodeURIComponent);
					c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); }
					c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' ');
					cookies[name] = c;
				}
				window[dim] = window[dim] || {};
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				window[dim]["dimension28"] = pmc_meta.omni_visit_id;
			}
					})('pmc_ga_dimensions');

			var pmc_ga_fields_obj = [];
			ga('create', "UA-9332405-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);
			ga('set', 'hitCallback', function() { if ( typeof pmc === 'object' && typeof pmc.tracking === 'object' && typeof pmc.tracking.do_call_events === 'function' ) { pmc.tracking.do_call_events(); } } );
						ga('require', 'linkid', 'linkid.js');
			ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			
			
			ga('send', 'pageview');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var pmc_header_bidder_script_object = {"pmc_header_bidder_timeout":"800","pmc_header_bidding_on_gallery":"yes","pmc_hb_gallery_timeout":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylj1tOAzEMRTdEGpVHpX4g1pLJuBlPEzvEzlSwetwCHxUjECBFSnR9dOLrT9UhxdxHED/bee7QXj6uzSw3/jvAFUwtKGwK0iccmRRIz2zhATO4LtBCssxEB17hKosWEDFoZXq9EtKCcPoRm0FriEfXQPD1i1UnsP/8gtXXEl3NPSHJ5T1BGKG5AccRKfkgAnopXhtYuNb0L7brwS+tKfMQsjt0iopM7+tZ3qDwAk6bNT9b/2+cmI9inqfyuL3fP+x229u7/fwG0XbTWQ=='></script>
<script type='text/javascript' src='//video-cdn.variety.com/libraries/plsZnDJi.js?ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_comscore_options = {"pageview_candidate_url":"\/\/variety.com\/wp-content\/themes\/vip\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scorecard_script_admin = {"ajax_endpoint":"https:\/\/pmcvariety.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_adm_config = {"dfp_skin_main_content":["container"],"disable_gpt_single_request":"0","krux_header_bidder_active":"","lazy_load_override":"disable","page_level_referrer_targeting":"enable"};
var pmc_header_bidder = {"active":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var variety_authentication_object = {"ajax_url":"https:\/\/pmcvariety.wordpress.com\/wp-admin\/admin-ajax.php","bypass_authentication":"0","session_expire_duration":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylktFOwzAMRX+INpRVEzwgvsVNTXFp4mAnQeXrSYuGVgmxDt7sG9+T2I55D5VlH9FHE1/QoZpMwQRnqzClgbyucaYeuSgwo5hRjVqhEOtRb8w+gGWnlgUX83l+BQIcfLCvIGiEwYAqRl1wG/0CL4MQxrm6u21ac4KfxPz9wq/29D+wlWVB+v28TbO9W4z9c6gwl9o1rIcy84mHAaXmjCJlK7Ujfz1XOYnFLmks+zxP/oabGPpd3s3IJuoEZF4B1JVdviWUubbMr3TpY/w6e0il2keyEIn9wv/5pNzx5B6b9uF4aI/3h2b8BPZqI7g='></script>
<script type='text/javascript' src='https://load.instinctiveads.com/i.js?ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var login_object = {"login_url":"http:\/\/variety.com\/digital-subscriber-access\/","enable_premier":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydzEsSwiAMANALCWkVnenC8SwtRg0awCStg6f3c4Tu3urBq7pYsmE2sBsyKixUoXJ0yyiE1ty26wM8aJJRGiT9UYHLGSXTW3yc1Qp7puyTbmDll54zSvN3bFVQ9VK+7dqvXCk7tdH+xYmPfdiFcBiGbp8+vvlXGw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://bit.ly/2t7Ik9D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fvariety.com%2F2017%2Ftv%2Fnews%2Fzack-van-amburg-jamie-erlicht-1202468404%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fvariety.com%2F2017%2Ftv%2Fnews%2Fzack-van-amburg-jamie-erlicht-1202468404%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television" />
<meta property="og:url" content="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/" />
<meta property="og:description" content="Sony Pictures Television presidents Zack Van Amburg and Jamie Erlicht are exiting the company, Variety has learned. The two executives will leave Sony later this summer to pursue a new project. No …" />
<meta property="article:published_time" content="2017-06-16T00:11:13+00:00" />
<meta property="article:modified_time" content="2017-06-16T01:10:52+00:00" />
<meta property="og:site_name" content="Variety" />
<meta property="og:image" content="https://pmcvariety.files.wordpress.com/2017/06/zack-van-amburg-jamie-erlicht.jpg?w=1000&amp;h=563&amp;crop=1" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="377" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@variety" />
<meta name="twitter:text:title" content="Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television" />
<meta name="twitter:image:src" content="https://pmcvariety.files.wordpress.com/2017/06/zack-van-amburg-jamie-erlicht.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@gdanielholloway" />
<meta name="twitter:title" content="Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television" />
<meta name="twitter:description" content="Sony Pictures Television&#039;s Zack Van Amburg and Jamie Erlicht are exiting the company, Variety has learned." />
<meta name="twitter:image" content="https://pmcvariety.files.wordpress.com/2017/06/zack-van-amburg-jamie-erlicht.jpg" />
<link rel='openid.server' href='http://pmcvariety.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://pmcvariety.wordpress.com/' />
<meta name="author" content="Daniel Holloway">			<meta property="fb:pages" content="12616252196" />
					<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<link rel="search" type="application/opensearchdescription+xml"
		      href="http://variety.com/pmc-opensearch"
		      title="Variety  Search"/>
	
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<link rel="canonical" href="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/" />

<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television" />
<meta class="swiftype" name="author" data-type="string" content="Daniel Holloway" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-06-15 17:11:13" />
<meta class="swiftype" name="image" data-type="enum" content="https://pmcvariety.files.wordpress.com/2017/06/zack-van-amburg-jamie-erlicht.jpg?w=146&#038;h=82&#038;crop=1" />
<meta class="swiftype" name="comment_count" data-type="integer" content="1" />
<meta class="swiftype" name="tags" data-type="string" content="Sony Pictures Television" />
<meta class="swiftype" name="topics" data-type="string" content="News" />
<meta class="swiftype" name="body" data-type="text" content="Sony Pictures Television presidents Zack Van Amburg and Jamie Erlicht are exiting the company, Variety has learned.

The two executives will leave Sony later this summer to pursue a new project. No replacement has yet been named.

Both Van Amburg and Erlicht are said to be out of the country on vacation.

Van Amburg and Erlicht, Sony veterans who have worked in tandem for years, exit the company one year after the departure of longtime television chief Steve Mosko. Van Amburg and Erlicht took over responsibility for all of Sony&#039;s U.S. television production after Mosko&#039;s departure, reporting directly to then-Sony Pictures Entertainment head Michael Lynton. The executives had served as co-presidents of U.S. programming and production since 2005.

Van Amburg and Erlicht are credited with building a roster of creative talent at the studio, including showrunners Vince Gilligan (“Better Call Saul,” “Breaking Bad”), Ronald Moore (“Outlander”), Shawn Ryan and David Shore, among others. They last renewed their contracts in 2014, believed to be a three-year deal at the time.

The pair have deftly grown Sony TV&#039;s portfolio of shows by branching out into streaming series (Netflix&#039;s &quot;The Crown,&quot; Amazon&#039;s &quot;Sneaky Pete&quot;) and international productions such as the upcoming Channel 4 series &quot;Philip K. Dick&#039;s Electric Dreams,&quot; which will air in the U.S. on Amazon. Van Amburg and Erlicht are well regarded for managing a mix of prestige shows and broadcast series such as CBS&#039; new drama &quot;SWAT&quot; and comedy &quot;Kevin Can Wait&quot; and the ABC sitcom &quot;The Goldbergs.&quot;

In recent years, Sony Pictures Entertainment&#039;s profits have overwhelmingly been fueled by success on the television side, in contrast to red ink from the film division.

Van Amburg and Erlicht worked their way up the creative ranks since joining Sony Pictures TV’s predecessor, Columbia TriStar TV. Van Amburg has been with the studio since 1997 while Erlicht joined in 2002.

Van Amburg and Erlicht&#039;s departure was announced Thursday in a memo from newly appointed Sony Pictures Entertainment CEO Tony Vinciquerra, who joined the company last month to replace Lynton.

Read Vinciquerra&#039;s memo below:

Good afternoon:

I want to make you all aware that Zack Van Amburg and Jamie Erlicht will be leaving Sony Pictures Television later this summer to begin a new chapter in their extraordinary careers.

Zack and Jamie have been instrumental in the growth of Sony Pictures Television over the last several years – particularly over the last year as they took on a greater leadership role alongside Keith Le Goy, President of Distribution; Amy Carney, President, Advertiser Sales, Strategy &amp; Research; and Andy Kaplan, President of Worldwide Networks.

Until a replacement is named for Zack and Jamie, I will be working closely with our existing leadership team to ensure a seamless transition.

I want to wish Zack and Jamie all the best. While we are sad to see them go, we are excited by the opportunity to work with them as partners in the future.

Tony" />
<!-- Swiftype Meta Tags End -->

		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Variety" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://variety.com/feed/;icon-uri=http://0.gravatar.com/blavatar/8181b523e3c891bc770494a0bbbe8244?s=16" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"inevrgl.pbz","hostname":"variety.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=variety.com&path=%2F2017%2Ftv%2Fnews%2Fzack-van-amburg-jamie-erlicht-1202468404%2F&ct=article&lob=variety&loc=us&env=desktop&post_id=1202468404&comment_count=1";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/amp/" /><script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"variety","page-type":"article","env":"desktop","primary-category":"News","primary-vertical":"tv","vertical":["tv"],"category":["News"],"tag":["Sony Pictures Television"],"author":["Daniel Holloway"],"logged-in":"no","subscriber-type":""};

/* ]]> */
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>


	<meta property="fb:pages" content="12616252196" />
	<!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Jhm7DHJf" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/Jhm7DHJf.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
 window.Krux || ((Krux = function() {
   Krux.q.push(arguments);
 }).q = []);
 (function() {
   function retrieve(n) {
     var m, k = 'kx' + n;
     if (window.localStorage) {
       return window.localStorage[k] || "";
     } else if (navigator.cookieEnabled) {
       m = document.cookie.match(k + '=([^;]*)');
       return (m && unescape(m[1])) || "";
     } else {
       return '';
     }
   }
   Krux.user = retrieve('user');
   Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
 })();
</script>
	<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- Quantcast tag End, part 1 -->

<!-- Pingdom RUM - Start -->
<script>
var _prum = [['id', '53349e24abe53d621f527b3d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Pingdom RUM - End -->

</head>
<body class="post-template-default single single-post postid-1202468404 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light pmc-desktop pmc-no-tablet pmc-no-mobile geo-us"  id="page-article">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPZPX"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NWPZPX');</script>
	<!-- End Google Tag Manager -->

	<script async="1">
	(function() {
		__mtm = [ "578cff4eaa04d0826f287009", "cdn01.mzbcdn.net/mngr" ];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script><script type="text/javascript" language="javascript">
	pmc_admanager.settings.interrupt_counter = 10;

	jQuery( document ).ready( function( $ ) {

		$( 'a.continue-to-site-link' ).on( 'click', function() {

			try {

				ga( 'send', 'event', 'adops-post-interstitial', 'Skip Ad', '', 0, true );
				pmc_admanager.hide_interrupt_ads();

			} catch ( err ) {}

			return false;	//prevent default click behaviour

		} );

	} );
</script>
<div  id="pmc-adm-interrupts-container" style="display: none;">
	<div class="header-inner">
		<div class="wrap">
			<div class="masthead">
								<h2 class="logo interstitial-logo">
					<a title="Continue to Variety" href="javascript:void(0);" class="continue-to-site-link" rel="nofollow">Variety</a>
				</h2>

				<div id="continue-link" class="continue-to">
					<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
					<a title="Continue to Variety" href="javascript:void(0);" class="continue-to-site-link" rel="nofollow">Continue to Variety (<span id="pmc_ads_interrupts_timer"></span>) </a>
					<a title="Skip Ad" href="javascript:void(0);" class="skip-ad-text continue-to-site-link" rel="nofollow">SKIP AD</a>
				</div>

				<script type="text/javascript" language="javascript">
					pmc_admanager.interrupt_timer();
				</script>

			</div>
		</div>
	</div>

	<div id="pmc-adm-ad-interrupts"><div class="admz" id="adm-interstitial">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-interstitial-uid1" class=" adw-970 adh-600"></div>
	</div>
		</div>

	</div>
</div>
</div>

<script type="text/javascript" id="show-interrupts">
	var ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';

	var cookie_check = pmc.cookie.get( ck );
	var show_interrupt_hash = location.hash;

	if( show_interrupt_hash.indexOf('showinterrupt') > -1 ){
		// we want to force the interrupt to be shown for 200 seconds without a cookie written or any other check.
		pmc_admanager.settings.interrupt_counter = 200;
		pmc_admanager.show_interrupt_ads();

	}else if( cookie_check == null || typeof cookie_check === 'undefined' || cookie_check == ''){
		pmc_adm_has_interrupts = true; // global variabl telling us that there is an interstitial or prestitial on this page.
		// we got to this point so we need to set the cookie so that this overlay doesn't show up again.
		//set endpoint cookie
		pmc.cookie.set(ck, 1, 43200, '/');

		pmc_admanager.show_interrupt_ads();
	}

</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
		<div class="admz" id="adm-responsive-skin-ad">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-variety-ros-responsive-skin-uid2" class=" adw-1 adh-1"></div>
	</div>
		</div>

	</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad --><div id="fb-root"></div>

<!-- Begin comScore Tag -->
<noscript> <img src="//b.scorecardresearch.com/p?c1=2&#038;c2=6035310&#038;c3=&#038;c4=&#038;c5=&#038;c6=&#038;c15=&#038;cv=2.0&#038;cj=1" /> </noscript>
<!-- End comScore Tag -->

<div id="container">

	
		<!-- Leaderboard Ad -->
	<div id="leaderboard-no-padding">
		<div id="leaderboard" class="wrap">
			<div class="admz" id="adm-leaderboard">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-ros-970x90-uid3" class="ad-rotatable adw-970 adh-90"></div>
	</div>
		</div>

	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-variety-article-inline-uid4" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
		</div>
	</div>
	<!-- /End Leaderboard Ad -->

	<header id="header" >
		<div class="header-inner">
			<div class="wrap">
				<div class="masthead">
					<h2 id="logo" class="logo"><a href="http://variety.com" title="Variety" class="logo-img" >Variety</a>
							<div class="editions-wrapper">Editions:
		<div class="editions">

			<select id="editions-select" onchange="variety_editions_change_handler(this)">

				<option value="http://variety.com/" >U.S</option>

				<option value="http://variety.com/c/global/" >Global</option>

				<option value="http://variety.com/c/asia/" >Asia</option>

			</select>
		</div>
	</div>
	</h2>
					<img src="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/images/global/site-logo_2x_v1.png" height="108" width="379" alt="Variety" id="logo-print" class="logo-print">

					<div class="subscribe-aside">
	<h3 id="subscribe-link-section"><a style="display: none" id="subscribe-link-text" href="http://variety.com/digital-subscriber-access/" class="signin-link">Subscribe Today!</a></h3>
					<iframe id="digital-link-iframe" class="magazine-cover" src='//bluetoad.com/reports/getCover.php?popup=true&#038;isz=small&#038;m=13665&#038;t=http%3A%2F%2Fvariety.com%2Faccess-digital%2F' frameborder='0' scrolling='no'></iframe>
			</div>				</div>

				<div id="menu">
					<!-- mobile nav button -->
					<a href="javascript:;" id="mobile-nav-button">Navigation Menu</a>

					<nav id="nav">
						<ul>
									<li class="nav-film">
			<a href="/v/film/" data-track="film">
				<span>
					Film
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-tv current">
			<a href="/v/tv/" data-track="tv">
				<span>
					TV
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-digital">
			<a href="/v/digital/" data-track="digital">
				<span>
					Digital
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-music">
			<a href="/v/music/" data-track="music">
				<span>
					Music
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-contenders">
			<a href="/e/contenders/" data-track="contenders">
				<span>
					Contenders
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-video">
			<a href="/v/video/" data-track="video">
				<span>
					Video
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-dirt">
			<a href="/v/dirt/" data-track="dirt">
				<span>
					Dirt
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-scene">
			<a href="/v/scene/" data-track="scene">
				<span>
					Scene
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>
							<li class="nav-more">
								<a href="javascript:;" class="nav-more-trigger" data-track="more">
									<span>
										More										<i class="fa fa-plus"></i>
										<i class="fa fa-minus"></i>
									</span>
								</a>

								<ul id="nav-more-menu" style="display: none;">
											<li class="nav-biz">
			<a href="/v/biz/" data-track="biz">
				<span>
					Biz
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-legit">
			<a href="/v/legit/" data-track="legit">
				<span>
					Legit
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-jobs">
			<a href="http://careers.variety.com/" data-track="jobs">
				<span>
					Jobs
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-conference">
			<a href="/conference/" data-track="conference">
				<span>
					Conferences
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-insight">
			<a href="http://www.varietyinsight.com/index.php" data-track="insight">
				<span>
					Insight
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-archive">
			<a href="http://www.varietyultimate.com/" data-track="archive">
				<span>
					Archives
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>		<li class="nav-directory">
			<a href="http://variety411.com/" data-track="directory">
				<span>
					Directory
					<i class="fa fa-plus"></i>
					<i class="fa fa-chevron-right"></i>
				</span>
			</a>
			
		</li>								</ul>
							</li>

							<li class="nav-choose-edition nav-edition-links">Choose Edition:</li>
	<li class="nav-edition-us  nav-edition-links">
		<a href="http://variety.com/">U.S</a></li>
		
	<li class="nav-edition-international  nav-edition-links">
		<a href="http://variety.com/c/global/">Global</a></li>

	<li class="nav-edition-asia  nav-edition-links">
		<a href="http://variety.com/c/asia/">Asia</a></li>

	<li class="nav-edition-russia  nav-edition-links">
		<a href="http://www.varietyrussia.com/">Russia</a></li>
	
						</ul>

					</nav>

					<div class="header-utilities">
						<div class="utility-bar">
							<ul>
	<li id="search-icon"><a href="#"><i class="fa fa-search"></i></a>|</li>
	<li class="account-links">
		<a style="display: none" id="sign-in-my-account" target='_blank' href="https://www.pubservice.com/subinfo.aspx?PC=VY">My Account</a>
		<a style="display: none" id="signin-link-text" href="https://variety.com/digital-subscriber-access/#r=/premier/" class="signin-link">Sign In</a>
	</li>
	<li><a href="https://www.facebook.com/Variety" class="social-icon" data-track="facebook" rel="nofollow" target="_blank" ><i class="fa fa-facebook-square"></i></a></li>
	<li><a href="https://twitter.com/variety" class="social-icon" data-track="twitter" rel="nofollow" target="_blank" ><i class="fa fa-twitter-square"></i></a></li>
	<li><a href="https://instagram.com/variety/" class="social-icon" data-track="instagram" rel="nofollow" target="_blank" ><i class="fa fa-instagram"></i></a></li>
	<li><a href="https://www.youtube.com/user/Variety" class="social-icon" data-track="youtube" rel="nofollow" target="_blank" ><i class="fa fa-youtube"></i></a></li>
	<li><a href="http://variety.com/feed/" class="social-icon" data-track="rss" rel="nofollow" target="_blank" ><i class="fa fa-rss"></i></a></li>
</ul>
							</div>

						<div class="subscribe-us-link">
							<a href="http://variety.com/subscribe-us/">Subscribe</a>
						</div>

						<div class="search-bar">
									<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
								</div>
					</div>
				</div>
			</div>
		</div>
		<div class="vy-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad -->
	</header>

			<!-- Leaderboard Ad -->
		<div id="leaderboard" class="wrap">
					</div>
		<!-- /End Leaderboard Ad -->
		<div id="content">
		<article class="hero-image">
			

			<div class="wrap">

				<!-- Article Header -->
				<header>

					<div class="indent">
						<div class="tab">

							<!-- Breadcrumb -->
							<ul class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
								<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" class="category" itemprop="url" >Home</a></li><li><a href="http://variety.com/v/tv/" class="category category-tv">TV</a></li><li><a href="http://variety.com/c/news/">News</a></li>							</ul>

						</div>
					</div>

					
					<!-- Article Headline -->
					<h1>Zack Van Amburg, Jamie Erlicht Exit Sony Pictures Television</h1>
					
					<div class="byline-share-bar">
						<!-- Byline -->
						<section class="byline single pull-left">

			<div class="thumb">
			<a rel="author" href="http://variety.com/author/daniel-holloway/">
				<img src="https://pmcvariety.files.wordpress.com/2016/03/daniel-holloway-variety_new.jpg" alt="Senior TV Reporter" width="50" height="50" />
				<!--<img src="//i0.wp.com/pmcvariety.files.wordpress.com/2016/03/daniel-holloway-variety_new.jpg?resize=50%2C50&#038;ssl=1" alt="Senior TV Reporter" width="50" height="50" />-->
			</a>
		</div>
	
	<div class="author">
		<h3>
			<a rel="author" href="http://variety.com/author/daniel-holloway/">Daniel Holloway</a>
		</h3>

		<span class="title">Senior TV Reporter</span>

		<i class="fa fa-twitter"></i><span class="url inline-block"><a href="http://twitter.com/@gdanielholloway" target="_blank" rel="nofollow">@gdanielholloway</a></span>	</div>
</section>

						<div class="pull-right">

							<!-- Share Tools -->
							<svg xmlns="http://www.w3.org/2000/svg" style="display:none;" height="0" width="0">
<symbol id="pmc-social-share-bar-comment" viewBox="0 0 1792 1792"><path d="M1792 896q0 174-120 321.5t-326 233-450 85.5q-70 0-145-8-198 175-460 242-49 14-114 22-17 2-30.5-9t-17.5-29v-1q-3-4-.5-12t2-10 4.5-9.5l6-9 7-8.5 8-9q7-8 31-34.5t34.5-38 31-39.5 32.5-51 27-59 26-76q-157-89-247.5-220t-90.5-281q0-130 71-248.5t191-204.5 286-136.5 348-50.5q244 0 450 85.5t326 233 120 321.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-email" viewBox="0 0 1792 1792"><path d="M1792 710v794q0 66-47 113t-113 47H160q-66 0-113-47T0 1504V710q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38T639 1015q-91-64-262-182.5T172 690q-62-42-117-115.5T0 438q0-78 41.5-130T160 256h1472q65 0 112.5 47t47.5 113z"/>
</symbol>
<symbol id="pmc-social-share-bar-facebook" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"/>
</symbol>
<symbol id="pmc-social-share-bar-linkedin" viewBox="0 0 1792 1792"><path d="M477 625v991h-330v-991h330zm21-306q1 73-50.5 122t-135.5 49h-2q-82 0-132-49t-50-122q0-74 51.5-122.5t134.5-48.5 133 48.5 51 122.5zm1166 729v568h-329v-530q0-105-40.5-164.5t-126.5-59.5q-63 0-105.5 34.5t-63.5 85.5q-11 30-11 81v553h-329q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5 114.5-15.5q171 0 275 113.5t104 332.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-pinit" viewBox="0 0 1792 1792"><path d="M1664 896q0 209-103 385.5T1281.5 1561 896 1664q-111 0-218-32 59-93 78-164 9-34 54-211 20 39 73 67.5t114 28.5q121 0 216-68.5t147-188.5 52-270q0-114-59.5-214T1180 449t-255-63q-105 0-196 29t-154.5 77-109 110.5-67 129.5T377 866q0 104 40 183t117 111q30 12 38-20 2-7 8-31t8-30q6-23-11-43-51-61-51-151 0-151 104.5-259.5T904 517q151 0 235.5 82t84.5 213q0 170-68.5 289T980 1220q-61 0-98-43.5T859 1072q8-35 26.5-93.5t30-103T927 800q0-50-27-83t-77-33q-62 0-105 57t-43 142q0 73 25 122l-99 418q-17 70-13 177-206-91-333-281T128 896q0-209 103-385.5T510.5 231 896 128t385.5 103T1561 510.5 1664 896z"/>
</symbol>
<symbol id="pmc-social-share-bar-show-more" viewBox="0 0 1792 1792"><path d="M1600 736v192q0 40-28 68t-68 28h-416v416q0 40-28 68t-68 28h-192q-40 0-68-28t-28-68v-416h-416q-40 0-68-28t-28-68v-192q0-40 28-68t68-28h416v-416q0-40 28-68t68-28h192q40 0 68 28t28 68v416h416q40 0 68 28t28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-print" viewBox="0 0 1792 1792"><path d="M448 1536h896v-256h-896v256zm0-640h896v-384h-160q-40 0-68-28t-28-68v-160h-640v640zm1152 64q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128 0v416q0 13-9.5 22.5t-22.5 9.5h-224v160q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-160h-224q-13 0-22.5-9.5t-9.5-22.5v-416q0-79 56.5-135.5t135.5-56.5h64v-544q0-40 28-68t68-28h672q40 0 88 20t76 48l152 152q28 28 48 76t20 88v256h64q79 0 135.5 56.5t56.5 135.5z"/>
</symbol>
<symbol id="pmc-social-share-bar-reddit" viewBox="0 0 1792 1792"><path d="M1095 1167q16 16 0 31-62 62-199 62t-199-62q-16-15 0-31 6-6 15-6t15 6q48 49 169 49 120 0 169-49 6-6 15-6t15 6zM788 986q0 37-26 63t-63 26-63.5-26-26.5-63q0-38 26.5-64t63.5-26 63 26.5 26 63.5zm395 0q0 37-26.5 63t-63.5 26-63-26-26-63 26-63.5 63-26.5 63.5 26 26.5 64zm251-120q0-49-35-84t-85-35-86 36q-130-90-311-96l63-283 200 45q0 37 26 63t63 26 63.5-26.5T1359 448t-26.5-63.5T1269 358q-54 0-80 50l-221-49q-19-5-25 16l-69 312q-180 7-309 97-35-37-87-37-50 0-85 35t-35 84q0 35 18.5 64t49.5 44q-6 27-6 56 0 142 140 243t337 101q198 0 338-101t140-243q0-32-7-57 30-15 48-43.5t18-63.5zm358 30q0 182-71 348t-191 286-286 191-348 71-348-71-286-191-191-286T0 896t71-348 191-286T548 71 896 0t348 71 286 191 191 286 71 348z"/>
</symbol>
<symbol id="pmc-social-share-bar-close" viewBox="0 0 1792 1792"><path d="M1490 1322q0 40-28 68l-136 136q-28 28-68 28t-68-28l-294-294-294 294q-28 28-68 28t-68-28l-136-136q-28-28-28-68t28-68l294-294-294-294q-28-28-28-68t28-68l136-136q28-28 68-28t68 28l294 294 294-294q28-28 68-28t68 28l136 136q28 28 28 68t-28 68l-294 294 294 294q28 28 28 68z"/>
</symbol>
<symbol id="pmc-social-share-bar-tumblr" viewBox="0 0 1792 1792"><path d="M1328 1329l80 237q-23 35-111 66t-177 32q-104 2-190.5-26T787 1564t-95-106-55.5-120-16.5-118V676H452V461q72-26 129-69.5t91-90 58-102 34-99T779 12q1-5 4.5-8.5T791 0h244v424h333v252h-334v518q0 30 6.5 56t22.5 52.5 49.5 41.5 81.5 14q78-2 134-29z"/>
</symbol>
<symbol id="pmc-social-share-bar-twitter" viewBox="0 0 1792 1792"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/>
</symbol>
<symbol id="pmc-social-share-bar-whatsapp" viewBox="0 0 1792 1792"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118t-148-185q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5t15.5 27.5q8 20 33 88t25 75q0 21-34.5 57.5t-34.5 46.5q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5-134-200.5-200.5-134-243.5-50-243.5 50-200.5 134-134 200.5-50 243.5q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60t240.5 161 161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5t161-240.5 240.5-161 292.5-60z"/>
</symbol></svg><div class="share-container">
	<ul class="share-buttons">
					<li>
									<a data-href="https://www.facebook.com/sharer.php?u=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=278816682243900" href="https://www.facebook.com/sharer.php?u=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;sdk=joey&#038;display=popup&#038;ref=plugin&#038;src=share_button&#038;app_id=278816682243900"
				 					class="btn-facebook"
											target="_blank"
											title="Share on Facebook">
						<svg>
							<use xlink:href="#pmc-social-share-bar-facebook"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://twitter.com/intent/tweet?url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;text=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;via=variety" href="https://twitter.com/intent/tweet?url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;text=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;via=variety"
				 					class="btn-twitter"
											target="_blank"
											title="Tweet">
						<svg>
							<use xlink:href="#pmc-social-share-bar-twitter"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;posttype=link&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&#038;canonicalUrl&#038;url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;posttype=link&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television"
				 					class="btn-tumblr"
											target="_blank"
											title="Post to Tumblr">
						<svg>
							<use xlink:href="#pmc-social-share-bar-tumblr"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://pinterest.com/pin/create/link/?url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;description=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television" href="http://pinterest.com/pin/create/link/?url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;description=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television"
				 					class="btn-pinterest"
											target="_blank"
											title="Pin it">
						<svg>
							<use xlink:href="#pmc-social-share-bar-pinit"></use>
						</svg>
											</a>
				</li>
						<li>
									<a data-href="http://www.reddit.com/submit?url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television" href="http://www.reddit.com/submit?url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television"
				 					class="btn-reddit"
											target="_blank"
											title="Submit to Reddit">
						<svg>
							<use xlink:href="#pmc-social-share-bar-reddit"></use>
						</svg>
											</a>
				</li>
							<li>
					<a href="#share-more" class="showShareMore btn-more" target="_blank" title="More Share Options">
					<svg>
						<use xlink:href="#pmc-social-share-bar-show-more"></use>
					</svg>
				</a>
			</li>
		</ul>
	<div class="shareMore">
		<ul class="shareModal">
			<li>
				Share This Article
				<a class="closeShare" href="#closeShare">
					<svg>
						<use xlink:href="#pmc-social-share-bar-close"></use>
					</svg>
				</a>
			</li>
							<li>
											<a data-href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;summary&#038;source=variety" href="http://www.linkedin.com/shareArticle?mini=1&#038;url=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/&#038;title=Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;summary&#038;source=variety"
											class="btn-linkedin"
											target="_blank"
																title="Share on LinkedIn">
						<svg>
							<use xlink:href="#pmc-social-share-bar-linkedin"></use>
						</svg>
						<span>
							LinkedIn						</span>
					</a>
				</li>
							<li>
											<a data-href="mailto:?subject=variety%20:%20Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;body=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/%20-%20Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television" href="mailto:?subject=variety%20:%20Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television&#038;body=http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/%20-%20Zack%20Van%20Amburg,%20Jamie%20Erlicht%20Exit%20Sony%20Pictures%20Television"
											class="btn-email"
											target="_blank"
																title="Email">
						<svg>
							<use xlink:href="#pmc-social-share-bar-email"></use>
						</svg>
						<span>
							Email						</span>
					</a>
				</li>
							<li>
											<a href="javascript:window.print()"
											class="btn-print"
																title="Print This Page">
						<svg>
							<use xlink:href="#pmc-social-share-bar-print"></use>
						</svg>
						<span>
							Print						</span>
					</a>
				</li>
							<li>
											<a data-href="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/#comments" href="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/#comments"
											class="btn-comment"
																title="Talk">
						<svg>
							<use xlink:href="#pmc-social-share-bar-comment"></use>
						</svg>
						<span>
							Talk						</span>
					</a>
				</li>
					</ul>
	</div>
</div>

							<!-- /Share Tools -->

						</div>
					</div>
				</header>
				<!-- /End Article Header -->

				<div class="left-rail left-rail-content">
					<div class="article-body" itemscope itemtype="http://schema.org/Article">

						<div class="abstract">
																<figure  class="articlepage-override">
										<img width="670" height="377" src="https://pmcvariety.files.wordpress.com/2017/06/zack-van-amburg-jamie-erlicht.jpg?w=670&#038;h=377&#038;crop=1" class="attachment-featured-carousel" alt="Zack Van Amburg, Jamie Erlicht Exit" />
																					<div class="credits">Courtesy of Sony Pictures Television</div>
																			</figure>
									
							
							<!-- Article Timestamp -->
							<time class="timestamp" datetime="2017-06-15T17:11:13-07:00">June 15, 2017 <span>|</span> 05:11PM PT</time>

							
							
							<!-- Subhead -->
							
							<!-- Related Stories Module -->
														<!-- /Related Stories Module -->

							<div class="variety-content-wrapper">
								<!-- Start Article Post Content -->
								<p><a href="http://variety.com/t/sony-pictures-television/" id="auto-tag_sony-pictures-television" data-tag="sony-pictures-television">Sony Pictures Television</a> presidents Zack Van Amburg and Jamie Erlicht are exiting the company, <em>Variety </em>has learned.</p>
<p>The two executives will leave Sony later this summer to pursue a new project. No replacement has yet been named.</p>
<p>Both Van Amburg and Erlicht are said to be out of the country on vacation.</p>
<p>Van Amburg and Erlicht, Sony veterans who have worked in tandem for years, exit the company one year after the departure of longtime television chief Steve Mosko. Van Amburg and Erlicht took over responsibility for all of Sony&#8217;s U.S. television production after Mosko&#8217;s departure, reporting directly to then-Sony Pictures Entertainment head Michael Lynton. The executives had served as co-presidents of U.S. programming and production since 2005.</p>
<p>Van Amburg and Erlicht are credited with building a roster of creative talent at the studio, including showrunners Vince Gilligan (&ldquo;Better Call Saul,&rdquo; &ldquo;Breaking Bad&rdquo;), Ronald Moore (&ldquo;Outlander&rdquo;), Shawn Ryan and David Shore, among others. They last renewed their contracts in 2014, believed to be a three-year deal at the time.</p>
<p><div class="admz" id="adm-inline-article-ad-1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="1">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-variety-article-mid-article-uid0" class="ad-rotatable adw-1 adh-1"></div>
	</div>
		</div>

	</div>
</p>
<p>The pair have deftly grown Sony TV&#8217;s portfolio of shows by branching out into streaming series (Netflix&#8217;s &#8220;The Crown,&#8221; Amazon&#8217;s &#8220;Sneaky Pete&#8221;) and international productions such as the upcoming Channel 4 series &#8220;Philip K. Dick&#8217;s Electric Dreams,&#8221; which will air in the U.S. on Amazon. Van Amburg and Erlicht are well regarded for managing a mix of prestige shows and broadcast series such as CBS&#8217; new drama &#8220;SWAT&#8221; and comedy &#8220;Kevin Can Wait&#8221; and the ABC sitcom &#8220;The Goldbergs.&#8221;</p>
<p>In recent years, Sony Pictures Entertainment&#8217;s profits have overwhelmingly been fueled by success on the television side, in contrast to red ink from the film division.</p>
<p>Van Amburg and Erlicht worked their way up the creative ranks since joining Sony Pictures TV&rsquo;s predecessor, Columbia TriStar TV. Van Amburg has been with the studio since 1997 while Erlicht joined in 2002.</p>
<p>Van Amburg and Erlicht&#8217;s departure was announced Thursday in a memo from newly appointed Sony Pictures Entertainment CEO Tony Vinciquerra, who joined the company last month to replace Lynton.</p>
<p>Read Vinciquerra&#8217;s memo below:</p>
<p><em>Good afternoon:</em></p>
<p><em>I want to make you all aware that Zack Van Amburg and Jamie Erlicht will be leaving Sony Pictures Television later this summer to begin a new chapter in their extraordinary careers.</em></p>
<p><em>Zack and Jamie have been instrumental in the growth of Sony Pictures Television over the last several years &ndash; particularly over the last year as they took on a greater leadership role alongside Keith Le Goy, President of Distribution; Amy Carney, President, Advertiser Sales, Strategy &amp; Research; and Andy Kaplan, President of Worldwide Networks.</em></p>
<p><em>Until a replacement is named for Zack and Jamie, I will be working closely with our existing leadership team to ensure a seamless transition.</em></p>
<p><em>I want to wish Zack and Jamie all the best. While we are sad to see them go, we are excited by the opportunity to work with them as partners in the future.</em></p>
<p><em>Tony</em></p>
																							</div>
							
							<div class="vy-prediction-list-module-container">
															</div>

							<!-- Article Tags -->
															<section class="tags">
									<h2>Filed Under:</h2>
									<ul>
										<li><a href="http://variety.com/t/sony-pictures-television/" rel="tag">Sony Pictures Television</a></li>									</ul>
								</section>
							
															<div class="ad-below-tags">Want to read more articles like this one?
									<a href="https://www.pubservice.com/variety/?PC=VY&PK=M674DTD" style="color: red;" target="_blank">SUBSCRIBE TO VARIETY TODAY</a>.
								</div>
															
							
	<section class="comments-overview" itemprop="comment">
		<a href="#article-comments" class="post-comment">Post A Comment</a>
		<a href="#respond" class="view-comments">
			<span class="fa fa-caret-left"></span>
			1		</a>
	</section>

							<div class="widget widget_pmc_outbrain_widget"><div class="outbrain-widget">
			<div class="OUTBRAIN" data-src="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/" data-widget-id="AR_1" data-ob-template="Variety" ></div>
			<div class="OUTBRAIN" data-src="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/" data-widget-id="AR_2" data-ob-template="Variety" ></div>
	</div>
</div>						</div><!-- closes .abstract -->

					</div><!-- closes .article-body -->

				</div>


				<div class="right-rail right-rail-top">

					<div class="admz" id="adm-widget-variety-ros-300x600">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-ros-300x600-uid5" class="ad-rotatable adw-300 adh-600"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-cm-right-rail-a-ros">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-cm-rightrail-a-ros-uid6" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
	<section class="widget widget-must-read-content">
		<ul class="must-read-content">
							<li>
					<div>
													<div class='post-img'>
								<a href='//variety.com/2017/film/news/the-mummy-meltdown-tom-cruise-1202465742/' data-ga-label="1202465742_link1">
									<img src='https://pmcvariety.files.wordpress.com/2017/04/the-mummy.jpg?w=300&#038;h=167&#038;crop=1' class='wp-post-image' alt='The Mummy'/>
								</a>
							</div>
						
						<div class='post-content'>
							<div class='content'>
																	<a href='http://variety.com/v/film/'
									   class='category category-film'>Film									</a>

																<h3 class='title'>
									<a href='http://variety.com/2017/film/news/the-mummy-meltdown-tom-cruise-1202465742/' data-ga-label="1202465742_link1" >Did Tom Cruise&#8217;s Need for Control Bury &#8216;The Mummy&#8217;?</a>
								</h3>

							</div>
						</div>
					</div>
				</li>
								<li>
					<div>
													<div class='post-img'>
								<a href='//variety.com/2017/biz/news/bill-cosby-jury-deadlocked-deliberations-continue-1202468357/' data-ga-label="1202468357_link2">
									<img src='https://pmcvariety.files.wordpress.com/2017/06/bill-cosby-trail.png?w=300&#038;h=167&#038;crop=1' class='wp-post-image' alt='Bill Cosby'/>
								</a>
							</div>
						
						<div class='post-content'>
							<div class='content'>
																	<a href='http://variety.com/v/tv/'
									   class='category category-tv'>TV									</a>

																<h3 class='title'>
									<a href='http://variety.com/2017/biz/news/bill-cosby-jury-deadlocked-deliberations-continue-1202468357/' data-ga-label="1202468357_link2" >Bill Cosby Jury Still Deadlocked After 37 Hours</a>
								</h3>

							</div>
						</div>
					</div>
				</li>
								<li>
					<div>
													<div class='post-img'>
								<a href='//variety.com/2017/biz/news/cnn-sues-fbi-james-comey-memos-1202467122/' data-ga-label="1202467122_link3">
									<img src='https://pmcvariety.files.wordpress.com/2017/06/james-comey-senate-testimony.jpg?w=300&#038;h=167&#038;crop=1' class='wp-post-image' alt='James Comey Senate Testimony'/>
								</a>
							</div>
						
						<div class='post-content'>
							<div class='content'>
																	<a href='http://variety.com/v/biz/'
									   class='category category-biz'>Biz									</a>

																<h3 class='title'>
									<a href='http://variety.com/2017/biz/news/cnn-sues-fbi-james-comey-memos-1202467122/' data-ga-label="1202467122_link3" >CNN Sues FBI for Release of James Comey Memos</a>
								</h3>

							</div>
						</div>
					</div>
				</li>
								<li>
					<div>
													<div class='post-img'>
								<a href='//variety.com/2017/film/reviews/the-book-of-henry-review-naomi-watts-1202465743/' data-ga-label="1202465743_link4">
									<img src='https://i1.wp.com/pmcvariety.files.wordpress.com/2017/05/the-book-of-henry.jpg?crop=5px%2C0px%2C983px%2C547px&#038;resize=300%2C167&#038;ssl=1' class='wp-post-image' alt='The Book of Henry'/>
								</a>
							</div>
						
						<div class='post-content'>
							<div class='content'>
																	<a href='http://variety.com/v/film/'
									   class='category category-film'>Film									</a>

																<h3 class='title'>
									<a href='http://variety.com/2017/film/reviews/the-book-of-henry-review-naomi-watts-1202465743/' data-ga-label="1202465743_link4" >Review: Colin Trevorrow&#8217;s &#8216;The Book of Henry&#8217;</a>
								</h3>

							</div>
						</div>
					</div>
				</li>
						</ul>
	</section>

<div class="admz" id="adm-widget-variety-ros-300x250">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-ros-300x250-uid7" class="ad-rotatable adw-300 adh-250"></div>
	</div>
		</div>

	</div>
		<section class="in-contention-widget" id="widget-variety-in-contention-widget-5-in-contention-widget">
		<a href="http://variety.com/c/in-contention/"><h2 class="in-contention-logo"></h2></a>
		<ul class="in-contention-widget-items">
					<li>
				<a href="http://variety.com/2017/tv/in-contention/emmys-2017-voting-starts-big-questions-1202462608/" title="Emmys: 5 Pressing Questions With Voting Underway" >
					<span class="in-contention-thumb">
						<img height="89" width="89" src="https://pmcvariety.files.wordpress.com/2017/06/the-leftovers.jpg?w=89&#038;h=89&#038;crop=1" alt="in contention" />
					</span>
					<span class="in-contention-headline">Emmys: 5 Pressing Questions With Voting Underway					</span>
				</a>
			</li>
					<li>
				<a href="http://variety.com/2017/tv/in-contention/ian-mcshane-american-gods-deadwood-movie-1202459350/" title="Ian McShane Thought He Had Seen It All, Then Along Came &#8216;American Gods&#8217;" >
					<span class="in-contention-thumb">
						<img height="89" width="89" src="https://pmcvariety.files.wordpress.com/2017/06/mcshane.jpg?w=89&#038;h=89&#038;crop=1" alt="in contention" />
					</span>
					<span class="in-contention-headline">Ian McShane Thought He Had Seen It All, Then Along Came &#8216;American Gods&#8217;					</span>
				</a>
			</li>
					<li>
				<a href="http://variety.com/2017/film/news/playback-podcast-sam-elliott-the-hero-1202457809/" title="Playback: Sam Elliott on &#8216;The Hero&#8217; and Living His Childhood Dream" >
					<span class="in-contention-thumb">
						<img height="89" width="89" src="https://pmcvariety.files.wordpress.com/2017/06/sam.jpg?w=89&#038;h=89&#038;crop=1" alt="in contention" />
					</span>
					<span class="in-contention-headline">Playback: Sam Elliott on &#8216;The Hero&#8217; and Living His Childhood Dream					</span>
				</a>
			</li>
					<li>
				<a href="http://variety.com/2017/tv/in-contention/emmy-voters-bill-mahers-racial-slur-1202454265/" title="How Will Emmy Voters React to Bill Maher&#8217;s Racial Slur Gaffe?" >
					<span class="in-contention-thumb">
						<img height="89" width="89" src="https://pmcvariety.files.wordpress.com/2016/02/screen-shot-2016-02-06-at-2-52-54-pm.png?w=89&#038;h=89&#038;crop=1" alt="in contention" />
					</span>
					<span class="in-contention-headline">How Will Emmy Voters React to Bill Maher&#8217;s Racial Slur Gaffe?					</span>
				</a>
			</li>
				</ul>
		</section>
	<div
		class="pubexchange_module"
		id="pubexchange_rail"
		data-pubexchange-module-id="2293">
	</div>
<span class="pmc-templatized-widget" data-label="featured-jobs-5-entries"><div id="featured-jobs-template">
	<h2 class="section-title category-featured-jobs">
		<a href="http://careers.variety.com/" target="_blank">Variety Jobs</a>
	</h2>
	<ul>
		<li>
			<h4>
				<a href="http://jobs.variety.com/jobs/creative-development-coordinator-new-york-new-york-10036-76895659-d?contextType=spotlight" target="_blank">Creative Development Coordinator</a>
			</h4>
			<span>Triptyk Studios, New York, New York</span>
		</li>
		<li>
			<h4>
				<a href="http://jobs.variety.com/jobs/account-project-coordinator-ad-agency-burbank-california-91502-76363067-d" target="_blank">Account/Project Coordinator (Ad Agency)</a>
			</h4>
			<span>Petrol Advertising, Burbank, California</span>
		</li>
		<li>
			<h4>
				<a href="http://jobs.variety.com/jobs/media-specialist-westport-connecticut-06880-77057795-d?contextType=spotlight" target="_blank">Media Specialist</a>
			</h4>
			<span>Bridgewater Associates, Westport, Connecticut</span>
		</li>
		<li>
			<h4>
				<a href="http://jobs.variety.com/jobs/executive-director-aspen-film-aspen-colorado-81611-76854695-d" target="_blank">Executive Director, Aspen Film</a>
			</h4>
			<span>Company Confidential, Aspen, Colorado</span>
		</li>
		<li>
			<h4>
				<a href="http://jobs.variety.com/jobs/associate-director-youtuber-gamer-partnerships-fairfield-connecticut-06825-76696346-d?contextType=spotlight" target="_blank">Associate Director, YouTuber &amp; Gamer Partnerships</a>
			</h4>
			<span>Save the Children, Fairfield, Connecticut</span>
		</li>
		<li>
			<h4>
				<a href="http://jobs.variety.com/jobs/search/results" target="_blank">See More Jobs</a>
			</h4>
		</li>
	</ul>
</div></span>		<style type="text/css">
			.markplace-ads {
				padding: 20px 0;
			}

			.marketplace-title {
				display: none;
			}
		</style>
		<div class="markplace-ads" data-event-tracking="" ><h3 class='widget-title marketplace-title'><span>Marketplace</span></h3><ul><div class="admz" id="adm-widget-marketplace-300x100_1">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-marketplace-300x100-1-uid8" class=" adw-300 adh-100"></div>
	</div>
		</div>

	</div>
<div class="admz" id="adm-widget-marketplace-300x100_2">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="300">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-marketplace-300x100-2-uid9" class=" adw-300 adh-100"></div>
	</div>
		</div>

	</div>
</ul></div>

				</div>

				<div class="left-rail">
					<div class="article-bottom-container">

						<div class="admz" id="adm-widget-variety-ros-620x250">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="620">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-ros-620x250-uid10" class="ad-rotatable adw-620 adh-250"></div>
	</div>
		</div>

	</div>

						<!-- Comments -->
						<section id="article-comments" class="module-comments">
							<div class="module-comments"><span class="leave-reply-border"></span><h3 class="leave-reply">Leave a Reply </h3><span class="comment-count hot">1 Comment</span></div><a id="comments"></a>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://variety.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				Comments are moderated. They may be edited for clarity and reprinting in whole or in part in Variety publications.<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7d8eb690c8" /><input type="hidden" name="_wp_http_referer" value="/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1202468404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4db00953d" /></p>
<input type="hidden" name="genseq" value="1497575597" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	<div>
		<ol id="comment-list-wrapper" class="commentlist commentlist-partial-hidden">
				<li class="comment even thread-even depth-1 highlander-comment" id="comment-4561695">
				<div id="div-comment-4561695" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/7b5b628d68e4397bddfdaca0032b9a42?s=32&#038;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=PG' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Rachel</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/#comment-list-wrapper">
			June 15, 2017 at 5:59 pm</a>		</div>

		<p>LOLOLOLOLOLOLOL!!!!! Sony, now you are really f*cked! The TV was the only thing keeping you afloat! Now you&#8217;re going to crash and burn! Bye bye!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://variety.com/2017/tv/news/zack-van-amburg-jamie-erlicht-1202468404/?replytocom=4561695#respond' onclick='return addComment.moveForm( "div-comment-4561695", "4561695", "respond", "1202468404" )' aria-label='Reply to Rachel'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>
		<div class='pre-next-comment-link'></div>
		<div class='next-comment-link-wrapper'>
					</div>
	</div>
							</section>
						<!-- /End Comments -->

					</div><!-- closes .article-bottom-container -->
				</div>

			</div>


		</article>

		<div id="article-river" class="wrap">
			<div class="horiz-row">
			</div>
			
			<h3 id="vertical-title" class="section-title more-news">More  <span><a href="http://variety.com/v/tv/">TV News</a></span> from Variety </h3>
			<div class="article-river">
				<div data-post-id="1202468404" class="variety-lazy-load-posts">
					<img src="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/images/modules/vscore/ajax-loader.gif" alt="Loading" style="display: none;" />
				</div>
			</div>
		</div>

		<div class="footer-tablet-ad">
					</div>

	</div><!-- Closes #content -->
		<div class="ad-above-footer">
	<div class="admz" id="adm-above-footer">
	
		<div class="adma google-publisher" data-device="Desktop"
			 data-width="970">
			
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-variety-cm-footer-ros-uid11" class="ad-rotatable adw-970 adh-90"></div>
	</div>
		</div>

	</div>
	</div>
       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               <section class="pmc-logo-wrap">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
			<span class="pmclogo-content">The Power of Content</span>
		</a>
	</h3>
</section>
<section class="sister-links" >
	<ul id="property-snippets">
		
			<li class="footer-sites spy">
				<a href="http://spy.com/gallery/7-trends-katy-perry-wore-while-promoting-her-new-album/">
					<h5 class="spy-logo logos"></h5>
					<img src="//i1.wp.com/pmcspy.files.wordpress.com/2017/06/katy-perry-trend-e1497563352700.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="SPY" />
					<p>Gallery: 7 Trends Katy Perry Wore While Promoting Her New Album</p>
				</a>
			</li>
		
			<li class="footer-sites deadline">
				<a href="http://deadline.com/2017/06/sony-pictures-tv-presidents-zack-van-amburg-jamie-erlicht-exit-1202114014/">
					<h5 class="deadline-logo logos"></h5>
					<img src="//i1.wp.com/pmcdeadline2.files.wordpress.com/2017/06/jamie-erlicht-zack.jpg?resize=180%2C101" width="180" height="101" alt="Deadline" />
					<p>Zack Van Amburg &amp; Jamie Erlicht Exit As Sony Pictures TV&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites fn">
				<a href="http://footwearnews.com/2017/runway/spring-2018/off-white-virgil-abloh-pitti-uomo-show-375321/">
					<h5 class="fn-logo logos"></h5>
					<img src="//i0.wp.com/pmcfootwearnews.files.wordpress.com/2017/06/off-white-pitti-uomo.jpg?resize=180%2C101&#038;ssl=1" width="180" height="101" alt="FN" />
					<p>Off-White's Spring '18 'Temperature' Show Was Seriously Hot</p>
				</a>
			</li>
		
			<li class="footer-sites tvline">
				<a href="http://tvline.com/2017/06/15/snowpiercer-casts-alison-wright-tnt-drama-pilot/">
					<h5 class="tvline-logo logos"></h5>
					<img src="//i2.wp.com/pmctvline2.files.wordpress.com/2017/06/snowpiercer-alison-wright.jpg?resize=180%2C101" width="180" height="101" alt="TVLine" />
					<p>TVLine Items: The Americans Vet Joins TNT Pilot, Bill Nye&hellip;</p>
				</a>
			</li>
		
			<li class="footer-sites indiewire">
				<a href="http://www.indiewire.com/2017/06/elizabeth-banks-steven-spielberg-the-color-purple-1201842842/">
					<h5 class="indiewire-logo logos"></h5>
					<img src="//i1.wp.com/www.indiewire.com/wp-content/uploads/2017/06/shutterstock_7950269b.jpg?resize=180%2C101" width="180" height="101" alt="Indiewire" />
					<p>Elizabeth Banks Apologizes for Criticism of Steven Spielberg: 'I&hellip;</p>
				</a>
			</li>
			</ul>
</section>
<section class="subscription-tout">
	<h2><a id="esp_fot_promocode" href="https://www.pubservice.com/variety/?PC=VY&PK=M[y][m]FOT">Subscribe to Variety Today! <i class="fa fa-lg fa-arrow-circle-right"></i></a></h2>
	<span class="subscription-covers"></span>
</section>


<section class="variety-links">

	<div class="container">

		<section class="variety-all-links">
			<h4>All The Ways to Get Variety</h4>
			<nav class="more-links">
<ul id="menu-footer-all-the-ways-to-get-variety-col-1" class=""><li id="menu-item-817094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817094"><a href="http://variety.com/subscribe-us/">Online Subscription</a></li>
<li id="menu-item-817095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817095"><a href="http://variety.com/subscribe-us/">Print Subscription</a></li>
<li id="menu-item-818127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818127"><a href="http://www.variety.com/static-pages/variety-mobile-apps/">Mobile Apps</a></li>
<li id="menu-item-817098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817098"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-817099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817099"><a href="/newsletters">News Alerts</a></li>
</ul><ul id="menu-footer-all-the-ways-to-get-variety-col-2" class=""><li id="menu-item-817100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817100"><a href="http://www.varietyarchives.com">Archives</a></li>
<li id="menu-item-817101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817101"><a href="http://variety.com/static-pages/slanguage-dictionary/">Slanguage Dictionary</a></li>
<li id="menu-item-817102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817102"><a href="http://variety.com/static-pages/help/">Help</a></li>
</ul>			</nav>
		</section>

		<section class="variety-products">
			<h4>Other Variety Products</h4>

			<nav>
<ul><li class="variety-products-first">Media:</li><li id="menu-item-817103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817103"><a href="http://variety411.com">Variety 411</a></li>
</ul><ul><li class="variety-products-first">Research & Data:</li><li id="menu-item-817158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817158"><a href="http://www.varietyinsight.com">Variety Insight</a></li>
<li id="menu-item-817159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817159"><a href="http://www.varietyarchives.com">Archives</a></li>
<li id="menu-item-817160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817160"><a href="http://www.varietyinsight.com/spage_emailalerts.php">Premium Email Alerts</a></li>
</ul>			</nav>

			<nav class="misc-links">
<ul id="menu-footer-other-variety-products-col-2" class=""><li id="menu-item-817111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817111"><a href="/real-estate/">Real Estate</a></li>
<li id="menu-item-817110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817110"><a href="http://jobs.variety.com/">Jobs</a></li>
</ul>			</nav>

		</section>

	</div><!-- closes .container -->

	<div class="footer-callout">

		<ul>
			<li id="footer-insight">
				<a href="http://www.varietyinsight.com/">Access the best entertainment industry data available <i class="fa fa-arrow-circle-right"></i></a>

			</li>
			<li id="footer-archives">
				<a href="http://varietyultimate.com">View the Variety archives dating back to 1905 <i class="fa fa-arrow-circle-right"></i></a>
			</li>
			<li class="newsletter">
<!-- Newsletter Signup -->
	<a class="footer-newsletter" href="http://pages.email.variety.com/signup" target="_blank">Get News Delivered To Your Inbox		<i class="fa fa-arrow-circle-right"></i>
	</a>
				</li>
		</ul>

	</div>

</section>

<section class="footer-links">
	<nav>
<ul id="menu-footer" class=""><li id="menu-item-1201823734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823734"><a href="http://pmc.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-1201823737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823737"><a href="http://pmc.com/privacy-policy/#california">Your Privacy Rights</a></li>
<li id="menu-item-1201823736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823736"><a href="http://pmc.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1201762418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201762418"><a href="http://variety.com/variety-about-us/">About Us</a></li>
<li id="menu-item-818126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818126"><a href="/static-pages/contact-us/#advert">Advertise</a></li>
<li id="menu-item-817091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817091"><a href="http://variety.com/static-pages/contact-us/">Contact Us</a></li>
<li id="menu-item-1200419487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200419487"><a title="Google+" rel="publisher" href="https://plus.google.com/106186340156470475037">Google+</a></li>
</ul>	</nav>
</section>
<section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
			<span class="power-content">The Power of Content</span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" india-logo logos"><a title="india.com" href="http://www.india.com/" >india.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" goldderby-logo logos"><a title="GOLDDERBY" href="http://www.goldderby.com/" >GOLDDERBY</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">&copy; Copyright 2017 Variety Media, LLC, a subsidiary of Penske Business Media, LLC. Variety and the Flying V logos are trademarks of Variety Media, LLC.</p>
	<p class="copyright powered-by-vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
<div class="variety411"><a href="http://variety411.com/">Variety411: Your production services resource</a></div>
           </div><!-- closes wrap -->
       </footer>
    
</div><!-- closes #container -->

<!--[if lt IE 9]>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/js/libs/IE/selectivizr-min.js"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/js/libs/IE/respond-min.js"></script>
<![endif]-->
	
<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<!-- wpcom_wp_footer -->
<script type="text/liquid" id="ac_article">
	<div class="ac_title">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201724y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7b5b628d68e4397bddfdaca0032b9a42">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/pmcvariety.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/pmcvariety.wordpress.com\/wp-login.php?action=logout&_wpnonce=73118efefa","homeURL":"http:\/\/variety.com\/","postID":"1202468404","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=variety.com&#038;path=%2F2017%2Ftv%2Fnews%2Fzack-van-amburg-jamie-erlicht-1202468404%2F&#038;ct=article&#038;lob=variety&#038;loc=us&#038;env=desktop&#038;post_id=1202468404&#038;comment_count=1" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var krux_event_pixels = {"gallery_slide_view":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_ga_event_tracking = {"events":[{"selector":"ul.must-read-content a[data-ga-label]","category":"vy-ap-carousel-widget"},{"action":"inview","selector":"#content article header h1","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":".article-body .variety-content-wrapper p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":".article-body .variety-content-wrapper p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":".article-body .variety-content-wrapper p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":".article-body .variety-content-wrapper p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true}],"device":"[D]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytktFuwyAMRX9olGaruu5h2rdQsBKnYJgxafL3o2mradW6bNJeENiX44uNPiZlIwmQaOkgQNYDJp2CVYNhBJnU47rZ6ORLi1STl+ARXQuSdf8ZcsiiDNsOB8irPj/oykayvjiYhf17AZ50QW0jwyog/aw611jWpZhRMNKyMgCVe6p6NE0zLUNMkWhjSB7kyyP+qY1ZIte1i0drMtzCq9DBgBbSeJsKRV3xHg/VQXVcoDPkPPCCyevF0/7AZVRi2lOteZ9wBP8HQJ+Vxz2f3lMFQC7yOT63UMFYAbnOK+tmtf4+c28KhRxwvv0+v/DUxth6UIXq5+RsvDJk/CRoZyxUl6KEjT0gtRf0W3htNi/b3fZp97zpPwDi5C2w'></script>
<script type='text/javascript' src='//s.swiftypecdn.com/cc/1byyzyzxQM-Y595mXFkG.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SwiftypeConfigs = {"engine_key":"1byyzyzxQM-Y595mXFkG","redirect_to":"\/results","home_url":"http:\/\/variety.com\/","placeholder_image":"https:\/\/pmcvariety.files.wordpress.com\/2015\/10\/logo_variety.png","image_size":"river-small","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"include":false,"name":"Tags"},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[],"0":"appeared_in_facet:checkbox-facet"},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","variety_top_video":"Video","hollywood_exec":"Hollywood Exec Profile"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmc_share_bar_lob_ga_tracking = {"permalink":"http:\/\/variety.com\/2017\/tv\/news\/zack-van-amburg-jamie-erlicht-1202468404\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"http:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"http:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"http:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var variety_ajax = {"ajaxurl":"https:\/\/pmcvariety.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlVFu2zAMhi80WUmQosjD0IceYQcYZJlO6EqiKkoJvNOXVt2u2IqmSfxG29Knn6T4W5+ishQyhKzzATywPmLU0VsVXdlj4BrzCfs8RtCGGTLrgfWv+dUj+UhB9nPjMTQD/9BXM2VXj/uSTEYKl+LIonGKDyaBak3Sv9uCrpuwfarbu2VoORn7hGF/AW1g5bBNJuG0QJRQ0vZADEGvm02zmh+a4blAGj9L3Jd34EZNRwz1JGWCcWNGy19sMJ0AaxLecIYkkaIjpISdyHl/90bAYF2ZvtSGeC80lSC6T3X9k/RxSjGParNab/VryuPEkVAqMevx1KID1UEGWxu9AHOuXHTGwoFcB+kGtWwTxvxfSW/QRSWzVLuBYx2U5cDO/BkdmXNX+1vIkxkj4fcG+RKNdrQONgtDpUfkXKalsD1RNq1cy1WzvpI3DwsrFndwcK0q6aiaWqoi8dm78tFl9o5a8ay+hDpWdYBffQzzOTXnOH89UVjz6hsNUPxfzH9yvxpdUq43tNjavFx0fviPxAQdVvFyrBRRLKcrtSMP/ud6u7u/2+7udrvhBQfnmMo='></script>
<script type='text/javascript' src='//widgets.outbrain.com/outbrain.js?ver=4.8-RC2-40878'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
	<script>
		(function(w, d, s, id) {
			w.PUBX = w.PUBX || { pub: "variety", discover: false, lazy: true };

			var js, pjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = true;
			js.src = "//main.pubexchange.com/loader.min.js";
			pjs.parentNode.insertBefore(js, pjs);
		}(window, document, "script", "pubexchange-jssdk"));
	</script>


<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<!-- End comScore Tag -->


<script src="//dc8xl0ndzn2cb.cloudfront.net/js/varietycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push([
	{ qacct:"p-afGt7ara1nfps" }, // Variety P-code
	{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
]);
</script>
<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel?a.1=code&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- Quantcast tag End, part 2 -->

<!--Heatmapping JS tag - using CrazyEgg Start -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!--Heatmapping JS tag - using CrazyEgg End -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
function global_urlhashchanged() {
		/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');

	// Track PV in GA
	try {

		ga( 'send', 'pageview', location.pathname + location.hash );

	} catch(err) {}

	// PMCVIP-2580. Try PV in Keywee
	try {
		if ( typeof window.snowplowKW == 'function' ) {
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Comscore
	try {
		setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

		COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
	} catch(err) {}

	// Track Quantcast
	try {
		_qevents.push([
			{ qacct:"p-afGt7ara1nfps" }, // Variety P-code
			{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
		]);
	} catch(err) {}

	/**
	 * Track pageview end
	 */
}
</script>


<script type="text/javascript" >
	jQuery('.search-field').keypressFocus();
</script>

	<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/vip/pmc-variety-2014/library/js/variety-social-tracking.js"></script>


<script type="text/javascript" src="//s.skimresources.com/js/87443X1540253.skimlinks.js" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->

<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'43439658','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'43439658','v':'wpcom','tz':'-7','user_id':'0','post':'1202468404','subd':'pmcvariety'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=43439658&v=wpcomvt&tz=-7&user_id=0&post=1202468404&subd=pmcvariety&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/SE4sUTE5TixNJlBubm5LYTJzai53TTd5NUgzVWZMVFA2SXlYWzRUZnJGdDVfaTcmVnM1dH4zZUxnfnlaX2JoS0l+S0hPfCtaUlhTLkJjLzJoeFIrU1Z1b3Z5Miw/d29DaltEOVdbRUYlQn5nUjlBUF9yWUQmOWlyQzkvek02OUJ8QT9MQlMvYnkuTzFMcHZ5SVdJVFkmXVBDZTRXSmNjVk9PRV9PQms5JkNGTEE='}]);
_stq.push([ 'clickTrackerInit', '43439658', '1202468404' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.162 seconds
	135292 bytes batcached for 300 seconds
-->
